<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Rectal Douching Before Sex May Put Gay Men at Increased Risk for HIV and STD Infection: STUDY - Towleroad Gay News</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<script src="/cdn-cgi/apps/head/A3bNKYP2epbsPGoBj9HE4gWaycc.js"></script><link rel="canonical" href="http://www.towleroad.com/2019/05/douching-before-sex/" />
<link rel="publisher" href="https://plus.google.com/+Towleroad"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rectal Douching Before Sex May Put Gay Men at Increased Risk for HIV and STD Infection: STUDY - Towleroad Gay News" />
<meta property="og:description" content="A new study says rectal douching as a preparation for anal sex may put gay men at higher risk to contract HIV and other STDs like hepatitis, chlamydia, and gonorrhea because the mucus lining in the rectum, which is there to protect against infection, may be injured by doing so. The study&#8217;s authors, who examined &hellip;" />
<meta property="og:url" content="http://www.towleroad.com/2019/05/douching-before-sex/" />
<meta property="og:site_name" content="Towleroad Gay News" />
<meta property="article:publisher" content="https://www.facebook.com/towleroad.page" />
<meta property="article:tag" content="AIDS.HIV" />
<meta property="article:tag" content="Chlamydia" />
<meta property="article:tag" content="Gonorrhea" />
<meta property="article:tag" content="Health" />
<meta property="article:tag" content="Hepatitis" />
<meta property="article:tag" content="STDs" />
<meta property="article:tag" content="STIs" />
<meta property="article:tag" content="Syphilis" />
<meta property="article:section" content="towleroad" />
<meta property="article:published_time" content="2019-05-16T12:44:41-04:00" />
<meta property="article:modified_time" content="2019-05-16T12:45:02-04:00" />
<meta property="og:updated_time" content="2019-05-16T12:45:02-04:00" />
<meta property="fb:app_id" content="180651805330333" />
<meta property="og:image" content="https://i1.wp.com/www.towleroad.com/wp-content/uploads/2018/03/2_enema.jpg?fit=690%2C545" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.towleroad.com/wp-content/uploads/2018/03/2_enema.jpg?fit=690%2C545" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="545" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A new study says rectal douching as a preparation for anal sex may put gay men at higher risk to contract HIV and other STDs like hepatitis, chlamydia, and gonorrhea because the mucus lining in the rectum, which is there to protect against infection, may be injured by doing so. The study&#8217;s authors, who examined [&hellip;]" />
<meta name="twitter:title" content="Rectal Douching Before Sex May Put Gay Men at Increased Risk for HIV and STD Infection: STUDY - Towleroad Gay News" />
<meta name="twitter:site" content="@tlrd" />
<meta name="twitter:image" content="https://i1.wp.com/www.towleroad.com/wp-content/uploads/2018/03/2_enema.jpg?fit=690%2C545" />
<meta name="twitter:creator" content="@tlrd" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.towleroad.com\/","sameAs":["https:\/\/www.facebook.com\/towleroad.page","https:\/\/instagram.com\/tlrd\/","https:\/\/www.linkedin.com\/company\/towleroad","https:\/\/plus.google.com\/+Towleroad","https:\/\/www.youtube.com\/user\/TowleroadTV","https:\/\/www.pinterest.com\/towleroad\/","https:\/\/twitter.com\/tlrd"],"@id":"http:\/\/www.towleroad.com\/#organization","name":"Towleroad","logo":"http:\/\/towleroad.com\/wp-content\/uploads\/2015\/06\/600x600_T.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Towleroad Gay News &raquo; Feed" href="http://www.towleroad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Towleroad Gay News &raquo; Comments Feed" href="http://www.towleroad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Towleroad Gay News &raquo; Rectal Douching Before Sex May Put Gay Men at Increased Risk for HIV and STD Infection: STUDY Comments Feed" href="http://www.towleroad.com/2019/05/douching-before-sex/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.towleroad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-css'  href='http://www.towleroad.com/wp-content/themes/news-pro/style.css?ver=3.2.2' type='text/css' media='all' />
<style id='news-pro-inline-css' type='text/css'>


		a,
		.entry-title a:focus,
		.entry-title a:hover {
			color: #0066cc;
		}

		@media only screen and ( max-width: 1023px ) {
			.genesis-responsive-menu .genesis-nav-menu a:focus,
			.genesis-responsive-menu .genesis-nav-menu a:hover,
			.genesis-responsive-menu .genesis-nav-menu .menu-item.current-menu-item > a,
			.menu-toggle:focus,
			.menu-toggle:hover,
			.sub-menu-toggle:focus,
			.sub-menu-toggle:hover {
				color: #0066cc;
			}
		}

		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.towleroad.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.towleroad.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.towleroad.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://www.towleroad.com/wp-content/plugins/genesis-tabs/style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.towleroad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.towleroad.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.towleroad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.towleroad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.towleroad.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.towleroad.com/?p=406235' />
<link rel="alternate" type="application/json+oembed" href="http://www.towleroad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.towleroad.com%2F2019%2F05%2Fdouching-before-sex%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.towleroad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.towleroad.com%2F2019%2F05%2Fdouching-before-sex%2F&#038;format=xml" />
<meta name='pubexchange:image' content='https://i1.wp.com/www.towleroad.com/wp-content/uploads/2018/03/2_enema.jpg?fit=300%2C237'>
<meta name='pubexchange:title' content='Rectal Douching Before Sex May Put Gay Men at Increased Risk for HIV and STD Infection: STUDY'>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.towleroad.com/xmlrpc.php" />
<meta property=\"fb:pages\" content=\"13794040506\" />



<meta name=\"pocket-site-verification\" content=\"a63e5a37c49bc22a353dad335452bd\" />


<style type="text/css">.site-title a { background: url(http://www.towleroad.com/wp-content/uploads/2018/11/logo4.png) no-repeat !important; }</style>
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBJM');</script>
<!-- End Google Tag Manager -->
	
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.towleroad.com/wp-content/uploads/2019/01/stockvault-white-diamond-background241786.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://i1.wp.com/www.towleroad.com/wp-content/uploads/2017/03/cropped-fav-T.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.towleroad.com/wp-content/uploads/2017/03/cropped-fav-T.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.towleroad.com/wp-content/uploads/2017/03/cropped-fav-T.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.towleroad.com/wp-content/uploads/2017/03/cropped-fav-T.jpg?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">
			
.entry-footer .entry-meta {
	padding:0px 0px 0px;
	margin:0px;
}
.entry {
	padding: 10px;
}
.entry-header .entry-meta {
	margin-bottom:10px;
}
.entry-title {
	font-size:2.5rem;
	margin-bottom:10px;
}
body {
	color:#333;
}
a.breadcrumb-link {
	color:#ff0000;
}
.breadcrumb {
	padding:0 0 0 10px;
}
.site-header .wrap {
	padding:10px 0;
}
.title-area {
	padding-left:10px;
	padding-top:10px;
}
.site-header .widget-area {
	width:1020px;
	float:left;
	padding-left:40px;
	padding-right:0px;
	text-align:left;
}
.nav-secondary {
    border: 0px solid #e3e3e3;
}
.genesis-nav-menu a{
	border:0px;
padding: 10px 10px;
}
.site-header .wrap{
	padding:0px;
}
.footer-widgets-1{
	width:900px;
}
.widget-title{
	margin-bottom:15px;
}
.after-entry li::before, .news-pro-home .content li::before, .sidebar li::before {
	content: "";
}
.home-top .widget.ui-tabs .entry h2 a {background-color:rgba(0,0,0,0.4)
}
.sponsthing{
font-size:10px;background-color:#B0C4DE;
}
.artstick .content{
width:85%;
	float:left;
}





























		</style>
		</head>
<body class="post-template-default single single-post postid-406235 single-format-standard custom-background custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage">	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBJM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-footer-about" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-219388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219388"><a href="http://www.towleroad.com/contact/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
<li id="menu-item-219196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219196"><a href="http://www.towleroad.com/contact/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-219193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219193"><a href="http://www.towleroad.com/about-us/" itemprop="url"><span itemprop="name">About Towleroad</span></a></li>
<li id="menu-item-219443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219443"><a href="http://www.towleroad.com/towleroad-social-media/" itemprop="url"><span itemprop="name">Towleroad on Social Media</span></a></li>
<li id="menu-item-219194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219194"><a href="http://www.towleroad.com/privacy-policy/" itemprop="url"><span itemprop="name">Privacy Policy</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.towleroad.com/">Towleroad Gay News</a></p><p class="site-description" itemprop="description">Gay Blog Towleroad: More than gay news | gay men</p></div><div class="widget-area header-widget-area"><section id="execphp-6" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><!-- Start: DFP setup Async -->

<!-- AdSense Page Level Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4162187998603810",
    enable_page_level_ads: true
  });
</script>
<!-- AdSense Page Level Ads -->

<!-- DFP setup START -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- DFP targeting variables -->
    <script>
	googletag.cmd.push(function() {
    	var mapboard1 =  googletag.sizeMapping().
                addSize([1023, 1],  [[728, 90], [970, 90], [970, 250]]).
            	addSize([767, 1], [728, 90]).
            	addSize([400, 1], [[320, 50], [320, 100]]).
            	build();
        var maprec3 = googletag.sizeMapping().
            	addSize([1023, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([980, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([800, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([740, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([640, 1], [[300, 600], [300, 250],[160, 600]]).
            	addSize([0, 0], []).
            	build();
    	var maprec4 = googletag.sizeMapping().
            	addSize([1023, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([980, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([800, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([740, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([640, 1], [[300, 600], [300, 250],[160, 600]]).
            	addSize([0, 0], []).
            	build();
        var mapboard2 =  googletag.sizeMapping().
                addSize([1023, 1],  [[728, 90], [970, 90], [970, 250]]).
            	addSize([767, 1], [728, 90]).
            	addSize([400, 1], [[320, 50], [320, 100]]).
            	build();

      	googletag.defineSlot('/1026291/01_tlrd_board_1', ['fluid', [320, 50]], 'leader1').defineSizeMapping(mapboard1).addService(googletag.pubads());
        googletag.defineSlot('/1026291/01_tlrd_rec_3', ['fluid', [300, 250]], 'rec3').defineSizeMapping(maprec3).addService(googletag.pubads());
        googletag.defineSlot('/1026291/01_tlrd_rec_4', ['fluid', [300, 250]], 'rec4').defineSizeMapping(maprec4).addService(googletag.pubads());
      	googletag.defineSlot('/1026291/01_tlrd_board_2', ['fluid', [320, 50]], 'leader2').defineSizeMapping(mapboard2).addService(googletag.pubads());

      	googletag.pubads().setTargeting('art_title', ['douching-before-sex']); 
      	googletag.pubads().setTargeting('tag', ['']); 
        googletag.pubads().disableInitialLoad();
   googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
       	googletag.pubads().enableSingleRequest();
      	googletag.enableServices();
  	});

    </script>
<!-- Amazon Script Start -->
<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID: '5afc5395-1615-42a2-9f3b-57ac2f50f8bd', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'leader1', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/1026291/01_tlrd_board_1', //example: '12345/box-1'
         sizes: [[728,90], [320, 50]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'leader2',
         slotName: '/1026291/01_tlrd_board_2',
         sizes: [[728,90], [320, 50]] 
     },
     {
         slotID: 'rec1', 
         slotName: '/1026291/01_tlrd_rec_1',
         sizes: [[300,250]] 
     },     
     {
         slotID: 'rec2', 
         slotName: '/1026291/01_tlrd_rec_2', 
         sizes: [[300,250]] 
     },     
	 {
         slotID: 'rec3', 
         slotName: '/1026291/01_tlrd_rec_3', 
         sizes: [[160,600], [300,250], [300,600]] 
     },
     {
         slotID: 'rec4', 
         slotName: '/1026291/01_tlrd_rec_4', 
         sizes: [[160,600], [300,250], [300,600]] 
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
}); 
</script>
<!-- Amazon Script End --></div>
		</div></section>
<section id="execphp-2" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><div id="leader1" style="width:100%;float:left;display:block;margin-bottom:10px;">
    <script>
        googletag.cmd.push(function() {
      	    googletag.display('leader1');
        });
    </script>
</div>
  </div>
		</div></section>
<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBJM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- leader1-->
<!--
<div class='responsive-ad'>
<div id='ad-leader1' style="margin-bottom:10px">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-leader1'); });
</script>
</div>
</div>
--></div>
		</div></section>
</div><nav class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-primary" class="menu genesis-nav-menu menu-header js-superfish"><li id="menu-item-364955" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-364955"><a href="http://www.towleroad.com/tag/body-conscious/" itemprop="url"><span itemprop="name">Body</span></a></li>
<li id="menu-item-337715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337715"><a href="http://www.towleroad.com/tag/daily-resist/" itemprop="url"><span itemprop="name">Daily Resist</span></a></li>
<li id="menu-item-227804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227804"><a href="http://www.towleroad.com/tag/politics/" itemprop="url"><span itemprop="name">POLITICS</span></a></li>
<li id="menu-item-227806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227806"><a href="http://www.towleroad.com/tag/travel/" itemprop="url"><span itemprop="name">Travel</span></a></li>
<li id="menu-item-227809" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227809"><a href="http://www.towleroad.com/tag/music/" itemprop="url"><span itemprop="name">Music</span></a></li>
<li id="menu-item-227807" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227807"><a href="http://www.towleroad.com/tag/theatre/" itemprop="url"><span itemprop="name">Theatre</span></a></li>
<li id="menu-item-227721" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227721"><a href="http://www.towleroad.com/tag/film/" itemprop="url"><span itemprop="name">Film</span></a></li>
<li id="menu-item-227808" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227808"><a href="http://www.towleroad.com/tag/television/" itemprop="url"><span itemprop="name">TV</span></a></li>
<li id="menu-item-270521" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-270521"><a href="http://www.towleroad.com/tag/sports/" itemprop="url"><span itemprop="name">Sports</span></a></li>
</ul></nav></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-303865" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-303865"><a href="http://www.towleroad.com/tag/business/" itemprop="url"><span itemprop="name">Business</span></a></li>
<li id="menu-item-276395" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-276395"><a href="http://www.towleroad.com/tag/men/" itemprop="url"><span itemprop="name">Men</span></a></li>
<li id="menu-item-227801" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227801"><a href="http://www.towleroad.com/tag/gay-marriage/" itemprop="url"><span itemprop="name">Marriage Equality</span></a></li>
<li id="menu-item-275223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-275223"><a href="http://www.towleroad.com/tag/space/" itemprop="url"><span itemprop="name">Space</span></a></li>
<li id="menu-item-227820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227820"><a href="http://www.towleroad.com/tag/transgender/" itemprop="url"><span itemprop="name">Trans Rights</span></a></li>
<li id="menu-item-227817" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227817"><a href="http://www.towleroad.com/tag/books/" itemprop="url"><span itemprop="name">Books</span></a></li>
<li id="menu-item-241504" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-241504"><a href="http://www.towleroad.com/tag/science/" itemprop="url"><span itemprop="name">Science</span></a></li>
<li id="menu-item-227819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227819"><a href="http://www.towleroad.com/tag/gay-iconography/" itemprop="url"><span itemprop="name">Gay Iconography</span></a></li>
<li id="menu-item-227863" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227863"><a href="http://www.towleroad.com/tag/towleread/" itemprop="url"><span itemprop="name">TowleREAD</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="http://www.towleroad.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="http://www.towleroad.com/category/towleroad/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">towleroad</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Rectal Douching Before Sex May Put Gay Men at Increased Risk for HIV and STD Infection: STUDY</div><article class="post-406235 post type-post status-publish format-standard has-post-thumbnail category-towleroad tag-aids-hiv tag-chlamydia tag-gonorrhea tag-health tag-hepatitis tag-stds tag-stis tag-syphilis entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Rectal Douching Before Sex May Put Gay Men at Increased Risk for HIV and STD Infection: STUDY</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-16T12:44:41-04:00">May 16, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://www.towleroad.com/author/towleroad/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Towleroad</span></a></span> <span class="entry-comments-link"><a href="http://www.towleroad.com/2019/05/douching-before-sex/#respond"><span class="dsq-postid" data-dsqidentifier="406235 http://www.towleroad.com/?p=406235">Leave a Comment</span></a></span> </p></header><div class="entry-content" itemprop="text">
<figure class="wp-block-image"><img src="https://i1.wp.com/www.towleroad.com/wp-content/uploads/2018/03/2_enema.jpg" alt="" class="wp-image-365411" srcset="https://i1.wp.com/www.towleroad.com/wp-content/uploads/2018/03/2_enema.jpg?w=690 690w, https://i1.wp.com/www.towleroad.com/wp-content/uploads/2018/03/2_enema.jpg?resize=300%2C237 300w" sizes="(max-width: 690px) 100vw, 690px" data-recalc-dims="1" /></figure>



<p>A new study says rectal douching as a preparation for anal sex may put gay men at higher risk to contract HIV and other STDs like hepatitis, chlamydia, and gonorrhea because the mucus lining in the rectum, which is there to protect against infection, may be injured by doing so.</p>



<p>The study&#8217;s authors, who examined 24 earlier studies over the past four decades with more than 20K participants, published their findings <a rel="noreferrer noopener" aria-label="in the British Medical Journal (opens in a new tab)" href="https://sti.bmj.com/content/early/2019/05/09/sextrans-2019-053964" target="_blank">in the </a><em><a rel="noreferrer noopener" aria-label="in the British Medical Journal (opens in a new tab)" href="https://sti.bmj.com/content/early/2019/05/09/sextrans-2019-053964" target="_blank">British Medical Journal</a></em>: &#8220;Rectal douching was associated with increased odds of infection with HIV and any STI other than HIV (including hepatitis B virus, hepatitis C virus, chlamydia, gonorrhea, syphilis and human papillomavirus among MSM. These associations remained significant in studies that adjusted for potential confounders.&#8221;</p>



<p><a rel="noreferrer noopener" aria-label="GSN adds (opens in a new tab)" href="https://www.gaystarnews.com/article/douching-hiv-sti/#gs.bra5r6" target="_blank">GSN adds</a>: &#8216;As well as potential damage caused by flushing out the rectum, they say improper use of douching tools can also sometimes cause damage to the rectum or anus. However, the authors go on to discuss other contributory reasons for the potential link. They say men who douche were more likely to report a higher number of sexual partners and engage in group sex. However, based on their research, this alone fails to account for the higher incidence of STIs, which they conclude is linked to the actual practice of douching.&#8217;</p><div class="X8xgMd1r" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="rec1" style="width:100%;text-align:center;">
    <script>
  	googletag.cmd.push(function() {
       	googletag.defineSlot('/1026291/01_tlrd_rec_1', ['fluid', [300, 250], [336, 280]], 'rec1').addService(googletag.pubads());
       	googletag.enableServices();
       	    googletag.display('rec1');
    	});
    </script>
</div>
</div>
<div class="pubexchange_module" id="pubexchange_below_content_1" data-pubexchange-module-id="1851"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.towleroad.com/2019/05/douching-before-sex/"
    dc:identifier="http://www.towleroad.com/2019/05/douching-before-sex/"
    dc:title="Rectal Douching Before Sex May Put Gay Men at Increased Risk for HIV and STD Infection: STUDY"
    trackback:ping="http://www.towleroad.com/2019/05/douching-before-sex/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.towleroad.com/category/towleroad/" rel="category tag">towleroad</a></span> <span class="entry-tags">Tagged With: <a href="http://www.towleroad.com/tag/aids-hiv/" rel="tag">AIDS.HIV</a>, <a href="http://www.towleroad.com/tag/chlamydia/" rel="tag">Chlamydia</a>, <a href="http://www.towleroad.com/tag/gonorrhea/" rel="tag">Gonorrhea</a>, <a href="http://www.towleroad.com/tag/health/" rel="tag">Health</a>, <a href="http://www.towleroad.com/tag/hepatitis/" rel="tag">Hepatitis</a>, <a href="http://www.towleroad.com/tag/stds/" rel="tag">STDs</a>, <a href="http://www.towleroad.com/tag/stis/" rel="tag">STIs</a>, <a href="http://www.towleroad.com/tag/syphilis/" rel="tag">Syphilis</a></span></p></footer></article><div class="after-entry widget-area"><section id="pubexchange-3" class="widget widget_pubexchange"><div class="widget-wrap"><div class="pubexchange_module" id="pubexchange_below_content_1" data-pubexchange-module-id="1851"></div></div></section>
</div>
<div id="disqus_thread"></div>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.towleroad.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-5cddbdc750d5e7.14855393">Search this website</label><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5cddbdc750d5e7.14855393" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="http://www.towleroad.com/?s={s}"></form></div></section>
<section id="execphp-3" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><div id="rec3" style="width:100%;text-align:center;">
    <script>
        googletag.cmd.push(function() {
       	     googletag.display('rec3');
        });
    </script>
</div></div>
		</div></section>
<section id="execphp-4" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><div id="rec4" style="width:100%;text-align:center;">
    <script>
        googletag.cmd.push(function() {
             googletag.display('rec4');
        });
    </script>
</div></div>
		</div></section>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 5px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 15px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><section id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h3 class="widgettitle widget-title">Recent Posts</h3>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/pete-buttigieg-provincetown-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/04/2_p_buttigieg-90x90.jpg" alt="Pete Buttigieg to Hold Rally, Fundraiser in Provincetown on July 5"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/pete-buttigieg-provincetown-2/" title="Permalink to Pete Buttigieg to Hold Rally, Fundraiser in Provincetown on July 5" rel="bookmark">Pete Buttigieg to Hold Rally, Fundraiser in Provincetown on July 5</a></h3><time class="rpwe-time published" datetime="2019-05-16T14:39:44-04:00">1 hour ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/lane-tech/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/lanetech-90x90.jpg" alt="Gay High School Couple Kicked Out of Restaurant for Hugging: &#8216;We Don&#8217;t Want Your Kind Here&#8217; — WATCH"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/lane-tech/" title="Permalink to Gay High School Couple Kicked Out of Restaurant for Hugging: &#8216;We Don&#8217;t Want Your Kind Here&#8217; — WATCH" rel="bookmark">Gay High School Couple Kicked Out of Restaurant for Hugging: &#8216;We Don&#8217;t Want Your Kind Here&#8217; — WATCH</a></h3><time class="rpwe-time published" datetime="2019-05-16T14:31:18-04:00">1 hour ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/aoc-truvada/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/aoc-90x90.jpg" alt="AOC Grills Gilead CEO Over High Cost of PrEP Drug Truvada: WATCH"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/aoc-truvada/" title="Permalink to AOC Grills Gilead CEO Over High Cost of PrEP Drug Truvada: WATCH" rel="bookmark">AOC Grills Gilead CEO Over High Cost of PrEP Drug Truvada: WATCH</a></h3><time class="rpwe-time published" datetime="2019-05-16T14:23:12-04:00">1 hour ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/love-me-again/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/john_egerton-90x90.jpg" alt="Taron Egerton and Elton John Duet on New &#8216;Rocketman&#8217; Single &#8216;(I&#8217;m Gonna) Love Me Again&#8217; — LISTEN"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/love-me-again/" title="Permalink to Taron Egerton and Elton John Duet on New &#8216;Rocketman&#8217; Single &#8216;(I&#8217;m Gonna) Love Me Again&#8217; — LISTEN" rel="bookmark">Taron Egerton and Elton John Duet on New &#8216;Rocketman&#8217; Single &#8216;(I&#8217;m Gonna) Love Me Again&#8217; — LISTEN</a></h3><time class="rpwe-time published" datetime="2019-05-16T12:13:28-04:00">4 hours ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/tv-this-week-greys/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/greys-90x90.jpg" alt="The End of &#8216;Game of Thrones&#8217;, Final Four Ruvealed on &#8216;Drag Race&#8217;, &#8216;Grey&#8217;s&#8217; Finale and More TV This Week"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/tv-this-week-greys/" title="Permalink to The End of &#8216;Game of Thrones&#8217;, Final Four Ruvealed on &#8216;Drag Race&#8217;, &#8216;Grey&#8217;s&#8217; Finale and More TV This Week" rel="bookmark">The End of &#8216;Game of Thrones&#8217;, Final Four Ruvealed on &#8216;Drag Race&#8217;, &#8216;Grey&#8217;s&#8217; Finale and More TV This Week</a></h3><time class="rpwe-time published" datetime="2019-05-16T10:25:58-04:00">5 hours ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/charli-xcx-lizzo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/lizzo_charlixcx-90x90.jpg" alt="Charli XCX Enlists Lizzo for Summer Anthem &#8216;Blame It On Your Love&#8217; — LISTEN"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/charli-xcx-lizzo/" title="Permalink to Charli XCX Enlists Lizzo for Summer Anthem &#8216;Blame It On Your Love&#8217; — LISTEN" rel="bookmark">Charli XCX Enlists Lizzo for Summer Anthem &#8216;Blame It On Your Love&#8217; — LISTEN</a></h3><time class="rpwe-time published" datetime="2019-05-16T09:40:24-04:00">6 hours ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/steve-grand-pink-champagne/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/grand-90x90.jpg" alt="Steve Grand Goes from Bubbly to Brooding in His Effervescent Pop Take on Addiction, &#8216;Pink Champagne&#8217; — WATCH"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/steve-grand-pink-champagne/" title="Permalink to Steve Grand Goes from Bubbly to Brooding in His Effervescent Pop Take on Addiction, &#8216;Pink Champagne&#8217; — WATCH" rel="bookmark">Steve Grand Goes from Bubbly to Brooding in His Effervescent Pop Take on Addiction, &#8216;Pink Champagne&#8217; — WATCH</a></h3><time class="rpwe-time published" datetime="2019-05-16T09:24:03-04:00">6 hours ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/long-beach-california-gay-nightclub-ripples-to-close-after-45-years/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/ripples-90x90.jpg" alt="Long Beach, California Gay Nightclub &#8216;Ripples&#8217; to Close After 45 Years"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/long-beach-california-gay-nightclub-ripples-to-close-after-45-years/" title="Permalink to Long Beach, California Gay Nightclub &#8216;Ripples&#8217; to Close After 45 Years" rel="bookmark">Long Beach, California Gay Nightclub &#8216;Ripples&#8217; to Close After 45 Years</a></h3><time class="rpwe-time published" datetime="2019-05-16T08:46:07-04:00">7 hours ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/vicente-fernandez/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/fernandez-1-90x90.jpg" alt="Mexican Entertainment Icon Vicente Fernández Refused  Transplant Because He Didn&#8217;t Want a Gay Person&#8217;s Liver"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/vicente-fernandez/" title="Permalink to Mexican Entertainment Icon Vicente Fernández Refused  Transplant Because He Didn&#8217;t Want a Gay Person&#8217;s Liver" rel="bookmark">Mexican Entertainment Icon Vicente Fernández Refused  Transplant Because He Didn&#8217;t Want a Gay Person&#8217;s Liver</a></h3><time class="rpwe-time published" datetime="2019-05-16T08:31:14-04:00">7 hours ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/avengers-straight-white-male/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/04/endgame_avengers-90x90.jpg" alt="Someone is Pirating a Racist &#8216;Straight White Male Edition&#8217; of &#8216;Avengers: Endgame&#8217; with &#8216;Feminism and Gay Sh*t&#8217; Edited Out"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/avengers-straight-white-male/" title="Permalink to Someone is Pirating a Racist &#8216;Straight White Male Edition&#8217; of &#8216;Avengers: Endgame&#8217; with &#8216;Feminism and Gay Sh*t&#8217; Edited Out" rel="bookmark">Someone is Pirating a Racist &#8216;Straight White Male Edition&#8217; of &#8216;Avengers: Endgame&#8217; with &#8216;Feminism and Gay Sh*t&#8217; Edited Out</a></h3><time class="rpwe-time published" datetime="2019-05-16T08:14:17-04:00">8 hours ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/nyc-mayor-bill-de-blasio/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/deblasio-90x90.jpg" alt="NYC Mayor Bill De Blasio Becomes 23rd Democrat to Join 2020 Presidential Race: WATCH"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/nyc-mayor-bill-de-blasio/" title="Permalink to NYC Mayor Bill De Blasio Becomes 23rd Democrat to Join 2020 Presidential Race: WATCH" rel="bookmark">NYC Mayor Bill De Blasio Becomes 23rd Democrat to Join 2020 Presidential Race: WATCH</a></h3><time class="rpwe-time published" datetime="2019-05-16T07:44:35-04:00">8 hours ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/notre-dame-pool/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/guoyang-90x90.jpg" alt="Notre Dame Pool, Honey Dijon, Alvin Baltrop, Glenn Close, Vaccines, Dinosaurs, Milo Ventimiglia, Tolkien: HOT LINKS"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/notre-dame-pool/" title="Permalink to Notre Dame Pool, Honey Dijon, Alvin Baltrop, Glenn Close, Vaccines, Dinosaurs, Milo Ventimiglia, Tolkien: HOT LINKS" rel="bookmark">Notre Dame Pool, Honey Dijon, Alvin Baltrop, Glenn Close, Vaccines, Dinosaurs, Milo Ventimiglia, Tolkien: HOT LINKS</a></h3><time class="rpwe-time published" datetime="2019-05-15T16:28:41-04:00">23 hours ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/bad-boy-daddy/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/badboy-90x90.jpg" alt="&#8216;Bad Boy&#8217; Finds a New Daddy: WATCH"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/bad-boy-daddy/" title="Permalink to &#8216;Bad Boy&#8217; Finds a New Daddy: WATCH" rel="bookmark">&#8216;Bad Boy&#8217; Finds a New Daddy: WATCH</a></h3><time class="rpwe-time published" datetime="2019-05-15T14:41:56-04:00">1 day ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/pat-robertson-equality-act/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/robertson-90x90.jpg" alt="Pat Robertson Goes Full Tilt Fire-And-Brimstone Over the LGBTQ Equality Act: God Will &#8216;Vomit You Out&#8217; — WATCH"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/pat-robertson-equality-act/" title="Permalink to Pat Robertson Goes Full Tilt Fire-And-Brimstone Over the LGBTQ Equality Act: God Will &#8216;Vomit You Out&#8217; — WATCH" rel="bookmark">Pat Robertson Goes Full Tilt Fire-And-Brimstone Over the LGBTQ Equality Act: God Will &#8216;Vomit You Out&#8217; — WATCH</a></h3><time class="rpwe-time published" datetime="2019-05-15T13:03:41-04:00">1 day ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.towleroad.com/2019/05/taron-egerton-richard-madden-rocketman/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.towleroad.com/wp-content/uploads/2019/05/egerton_madden-90x90.jpg" alt="Taron Egerton and Richard Madden Share a Cup of Sexual Attraction in New &#8216;Rocketman&#8217; Clip: WATCH"></a><h3 class="rpwe-title"><a href="http://www.towleroad.com/2019/05/taron-egerton-richard-madden-rocketman/" title="Permalink to Taron Egerton and Richard Madden Share a Cup of Sexual Attraction in New &#8216;Rocketman&#8217; Clip: WATCH" rel="bookmark">Taron Egerton and Richard Madden Share a Cup of Sexual Attraction in New &#8216;Rocketman&#8217; Clip: WATCH</a></h3><time class="rpwe-time published" datetime="2019-05-15T11:56:05-04:00">1 day ago</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Keep up with Provincetown:</h3>
<div class="textwidget custom-html-widget">
Follow @PtownHacks on <a href="https://www.instagram.com/ptownhacks/">Instagram</a>, <a href="https://www.facebook.com/ptownhacks/?ref=br_rs">Facebook</a>, <a href="https://twitter.com/PtownHacks"> Twitter</a> and  sign up for the Ptown Hacks email list.
<span data-sumome-listbuilder-embed-id="aeace83d7b8bb48d016652d45b170a30b41573c0c447ad1c6d560940b5862822"></span></div></div></section>
<section id="dpp_widget-2" class="widget widget_dpp_widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Most Commented</h3>
<span class="dpp_render_area" id="dpp_render_area-2"></span></div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">[towleroadmr]
[towleroadtn]</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="execphp-5" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><div id="leader2" style="width:100%;float:left;display:block;">
    <script>
        googletag.cmd.push(function() {
             googletag.display('leader2');
        });
    </script>
</div></div>
		</div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- leader2 -->
<!--
<div id='ad-leader2' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('ad-leader2'); });
</script>
</div>
--></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Read</h3>
<div class="menu-footer-read-container"><ul id="menu-footer-read" class="menu"><li id="menu-item-219178" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-219178"><a href="http://www.towleroad.com/tag/politics/" itemprop="url">Politics</a></li>
<li id="menu-item-219476" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-219476"><a href="http://www.towleroad.com/tag/travel/" itemprop="url">Travel</a></li>
<li id="menu-item-219478" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-219478"><a href="http://www.towleroad.com/tag/film/" itemprop="url">Film</a></li>
<li id="menu-item-219477" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-219477"><a href="http://www.towleroad.com/tag/theatre/" itemprop="url">Theatre</a></li>
<li id="menu-item-219479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-219479"><a href="http://www.towleroad.com/tag/television-2/" itemprop="url">Television</a></li>
<li id="menu-item-219480" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-219480"><a href="http://www.towleroad.com/tag/science-2/" itemprop="url">Science</a></li>
<li id="menu-item-219481" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-219481"><a href="http://www.towleroad.com/tag/law-gay-lgbt/" itemprop="url">Law &#8211; LGBT Rights</a></li>
<li id="menu-item-219183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219183"><a href="#" itemprop="url">Columns</a></li>
<li id="menu-item-219184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219184"><a href="#" itemprop="url">Specials</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">About</h3>
<div class="menu-footer-about-container"><ul id="menu-footer-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219388"><a href="http://www.towleroad.com/contact/" itemprop="url">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219196"><a href="http://www.towleroad.com/contact/" itemprop="url">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219193"><a href="http://www.towleroad.com/about-us/" itemprop="url">About Towleroad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219443"><a href="http://www.towleroad.com/towleroad-social-media/" itemprop="url">Towleroad on Social Media</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219194"><a href="http://www.towleroad.com/privacy-policy/" itemprop="url">Privacy Policy</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2019 &#x000B7; <a href="http://my.studiopress.com/themes/news/">News Pro</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a rel="nofollow" href="http://www.towleroad.com/wp-login.php">Log in</a></p></div></footer></div></div><script type="text/javascript">(function(w, d, s, id) {
  w.PUBX=w.PUBX || {pub: "towleroad", discover: true, lazy: true};
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//main.pubexchange.com/loader.min.js";
  pjs.parentNode.insertBefore(js, pjs);
}(window, document, "script", "pubexchange-jssdk"));</script><div id="amzn-assoc-ad-1f73a4d8-e2cd-4bbc-a758-192dfc2670f4"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=1f73a4d8-e2cd-4bbc-a758-192dfc2670f4"></script>

<script type="text/javascript" src="http://www.lijit.com/blog_wijits?json=0&amp;id=trakr&amp;uri=http%3A%2F%2Fwww.lijit.com%2Fusers%2Ftowleroad&amp;js=1"></script>

<script type="text/javascript" src="//s.skimresources.com/js/92217X1546135.skimlinks.js"></script>

<script>(function(w, d, s, id) {
  w.PUBX=w.PUBX || {pub: "towleroad", discover: false, lazy: true};
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//main.pubexchange.com/loader.min.js";
  pjs.parentNode.insertBefore(js, pjs);
}(window, document, "script", "pubexchange-jssdk"));</script>

<!-- Chartbeat Tag, part 1 --> 
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"NCUJh1awVK000u", domain:"towleroad.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=NCUJh1awVK000u" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->



<!--  APP tag -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1774199316148150',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook APP tag end -->




<script type="text/javascript">
var _sf_async_config={uid:551,domain:"towleroad.com",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>

<meta name="msvalidate.01" content="233723BF6DDA97CDD8B487EF0657781A" />
<meta name="msvalidate.01" content="FCF3E52D3E47C55EC9661F1B50A9557F" />
<meta name="google-site-verification" content="oOM2K_DOqZ7CNZU6fqonByIjTNFk-JRv-rQlZgGBlaA" />
<meta name="msvalidate.01" content="9D426546C559809C8860DDED269CEE3A" />
<meta name="bitly-verification" content="fd057f9c2ad2">
<meta name="alexaVerifyID" content="RRUWOIxb9cZKaMEDdLln6zK8xdU" />
<meta name="verify-v1" content="9qDJmIb796OPXiiNNY5APYXx8P6v/07WYg89axmuZBo=" />
<meta name="verify-v1" content="gXwx5P2qZhcu9i5SCsZOYaGHfhHW6xyiSAa2Mi1ZlpI=" />
<!-- ukey="119170C1" -->
<meta name='microid' content='mailto+http:sha1:474f91e314f134328298a9e9989d8d2916e1deed' />





<script type='text/javascript' src='http://www.towleroad.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"towleroad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.towleroad.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"406235 http:\/\/www.towleroad.com\/?p=406235","disqusShortname":"towleroad","disqusTitle":"Rectal Douching Before Sex May Put Gay Men at Increased Risk for HIV and STD Infection: STUDY","disqusUrl":"http:\/\/www.towleroad.com\/2019\/05\/douching-before-sex\/","postId":"406235"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.towleroad.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-content/themes/news-pro/js/global.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.towleroad.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.towleroad.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dpp_ajax = {"ajaxurl":"http:\/\/www.towleroad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.towleroad.com/wp-content/plugins/disqus-popular-posts/dpp.js?ver=5.1.1'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'93805103',post:'406235',tz:'-4',srv:'www.towleroad.com'} ]);
	_stq.push([ 'clickTrackerInit', '93805103', '406235' ]);
</script>
</body></html>
