<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Prior COVID Infection More Protective Than Vaccination During Delta Surge -U.S. Study - Towleroad Gay News</title>
<meta name="description" content="By Julie Steenhuysen and Manas Mishra" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<script src="/cdn-cgi/apps/head/A3bNKYP2epbsPGoBj9HE4gWaycc.js"></script><link rel="canonical" href="https://rmb.reuters.com/rmd/rss/item/tag:reuters.com,2022:newsml_KBN2JT1XF:4?channel=FES376" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prior COVID Infection More Protective Than Vaccination During Delta Surge -U.S. Study - Towleroad Gay News" />
<meta property="og:description" content="By Julie Steenhuysen and Manas Mishra" />
<meta property="og:url" content="http://rmb.reuters.com/rmd/rss/item/tag:reuters.com,2022:newsml_KBN2JT1XF:4?channel=FES376" />
<meta property="og:site_name" content="Towleroad Gay News" />
<meta property="article:publisher" content="https://www.facebook.com/towleroad.page" />
<meta property="article:section" content="Aaon" />
<meta property="og:updated_time" content="2022-01-19T18:08:19-05:00" />
<meta property="fb:app_id" content="180651805330333" />
<meta property="og:image" content="https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg" />
<meta property="og:image:secure_url" content="https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="Prior COVID infection more protective than vaccination during Delta surge -U.S. study" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-01-19T18:08:16-05:00" />
<meta property="article:modified_time" content="2022-01-19T18:08:19-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Prior COVID Infection More Protective Than Vaccination During Delta Surge -U.S. Study - Towleroad Gay News" />
<meta name="twitter:description" content="By Julie Steenhuysen and Manas Mishra" />
<meta name="twitter:site" content="@tlrd" />
<meta name="twitter:creator" content="@tlrd" />
<meta name="twitter:image" content="https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Towleroad" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.towleroad.com/#organization","name":"Towleroad","logo":{"@type":"ImageObject","@id":"https://www.towleroad.com/#logo","url":"http://towleroad.com/wp-content/uploads/2015/06/600x600_T.jpg","caption":"Towleroad","inLanguage":"en-US"}},{"@type":"WebSite","@id":"https://www.towleroad.com/#website","url":"https://www.towleroad.com","name":"Towleroad","publisher":{"@id":"https://www.towleroad.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg","url":"https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg","width":"800","height":"533","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.towleroad.com/author/towleroad/","name":"Towleroad","url":"https://www.towleroad.com/author/towleroad/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/a0e65b18898bc8cbc76efa9e6ad36d39?s=96&amp;d=mm&amp;r=pg","url":"https://secure.gravatar.com/avatar/a0e65b18898bc8cbc76efa9e6ad36d39?s=96&amp;d=mm&amp;r=pg","caption":"Towleroad","inLanguage":"en-US"},"worksFor":{"@id":"https://www.towleroad.com/#organization"}},{"@type":"WebPage","@id":"http://rmb.reuters.com/rmd/rss/item/tag:reuters.com,2022:newsml_KBN2JT1XF:4?channel=FES376#webpage","url":"http://rmb.reuters.com/rmd/rss/item/tag:reuters.com,2022:newsml_KBN2JT1XF:4?channel=FES376","name":"Prior COVID Infection More Protective Than Vaccination During Delta Surge -U.S. Study - Towleroad Gay News","datePublished":"2022-01-19T18:08:16-05:00","dateModified":"2022-01-19T18:08:19-05:00","author":{"@id":"https://www.towleroad.com/author/towleroad/"},"isPartOf":{"@id":"https://www.towleroad.com/#website"},"primaryImageOfPage":{"@id":"https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg"},"inLanguage":"en-US"},{"@type":"NewsArticle","headline":"Prior COVID Infection More Protective Than Vaccination During Delta Surge -U.S. Study - Towleroad Gay News","datePublished":"2022-01-19T18:08:16-05:00","dateModified":"2022-01-19T18:08:19-05:00","author":{"@id":"https://www.towleroad.com/author/towleroad/"},"publisher":{"@id":"https://www.towleroad.com/#organization"},"description":"By Julie Steenhuysen and Manas Mishra","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.towleroad.com/#organization"},"name":"Prior COVID Infection More Protective Than Vaccination During Delta Surge -U.S. Study - Towleroad Gay News","@id":"http://rmb.reuters.com/rmd/rss/item/tag:reuters.com,2022:newsml_KBN2JT1XF:4?channel=FES376#richSnippet","isPartOf":{"@id":"http://rmb.reuters.com/rmd/rss/item/tag:reuters.com,2022:newsml_KBN2JT1XF:4?channel=FES376#webpage"},"image":{"@id":"https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"http://rmb.reuters.com/rmd/rss/item/tag:reuters.com,2022:newsml_KBN2JT1XF:4?channel=FES376#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Towleroad Gay News &raquo; Feed" href="https://www.towleroad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Towleroad Gay News &raquo; Comments Feed" href="https://www.towleroad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Towleroad Gay News &raquo; Prior COVID infection more protective than vaccination during Delta surge -U.S. study Comments Feed" href="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/feed/" />
<link rel="alternate" type="application/rss+xml" title="Towleroad Gay News &raquo; Stories Feed" href="https://www.towleroad.com/web-stories/feed/"> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.towleroad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="towleready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sdm-styles-css' href='https://www.towleroad.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css' href='https://www.towleroad.com/wp-content/plugins/genesis-simple-share/assets/css/share.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css' href='https://www.towleroad.com/wp-content/plugins/genesis-simple-share/assets/css/genericons.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-css' href='https://www.towleroad.com/wp-content/themes/news-pro/style.css?ver=3.2.2' type='text/css' media='all' />
<style id='news-pro-inline-css' type='text/css'>


		a,
		.entry-title a:focus,
		.entry-title a:hover {
			color: #0066cc;
		}

		@media only screen and ( max-width: 1023px ) {
			.genesis-responsive-menu .genesis-nav-menu a:focus,
			.genesis-responsive-menu .genesis-nav-menu a:hover,
			.genesis-responsive-menu .genesis-nav-menu .menu-item.current-menu-item > a,
			.menu-toggle:focus,
			.menu-toggle:hover,
			.sub-menu-toggle:focus,
			.sub-menu-toggle:hover {
				color: #0066cc;
			}
		}

		
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.towleroad.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='genesis-blocks-style-css-css' href='https://www.towleroad.com/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1637204477' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.towleroad.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.towleroad.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css' href='https://www.towleroad.com/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css' href='https://www.towleroad.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1642559816' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.towleroad.com/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css' href='https://www.towleroad.com/wp-content/plugins/fv-player-pro/css/style.css?ver=7.5.11.727' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.towleroad.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css' href='https://www.towleroad.com/wp-content/plugins/genesis-tabs/assets/css/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/genesis-simple-share/assets/js/sharrre/jquery.sharrre.min.js?ver=0.1.0' id='genesis-simple-share-plugin-js-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/genesis-simple-share/assets/js/waypoints.min.js?ver=0.1.0' id='genesis-simple-share-waypoint-js-js'></script>
<script type='text/javascript' id='sdm-scripts-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/www.towleroad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=5.8.3' id='sdm-scripts-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.15.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.towleroad.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.towleroad.com/wp-json/wp/v2/posts/477861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.towleroad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.towleroad.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.towleroad.com/?p=477861' />
<link rel="alternate" type="application/json+oembed" href="https://www.towleroad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.towleroad.com%2F2022%2F01%2Fprior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.towleroad.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.towleroad.com%2F2022%2F01%2Fprior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study%2F&#038;format=xml" />
<meta property="og:image" content="https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg" /> <script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Towleroad"}});
		</script>
<meta name="pubexchange:image" content="https://i0.wp.com/www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1-300x200.jpg?w=300">
<meta name="pubexchange:title" content="Prior COVID infection more protective than vaccination during Delta surge -U.S. study">
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="towlelayer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="pingback" href="https://www.towleroad.com/xmlrpc.php" />
<meta name="fo-verify" content="a46e396e-760c-4337-bf78-c16f21b908ba">
<script src="https://cdn.blueconic.net/brdblstcrp.js"></script>
<meta property=\"fb:pages\" content=\"13794040506\" />
<meta name="ahrefs-site-verification" content="3782df24765053415a4bf79b1904e680f3900df45eba4f6b2a18863303be0285">
<script type="text/javascript" src="//s.skimresources.com/js/92217X1546135.skimlinks.js"></script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7584020" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/7584020/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7584020&cv=3.6.0&cj=1">
</noscript>

<script type='text/javascript'>
  window.__pia_affiliate_id = 384
  ;(function () {
    var wa = document.createElement('script')
    wa.type = 'text/javascript'
    wa.async = true
    wa.src = 'https://www.privateinternetaccess.com/affiliate.min.js'
    var s = document.getElementsByTagName('script')[0]
    s.parentNode.insertBefore(wa, s)
  })()
</script>

<Script>
!Function(F,B,E,V,N,T,S)
{If(F.Fbq)Return;N=F.Fbq=Function(){N.Callmethod?
N.Callmethod.Apply(N,Arguments):N.Queue.Push(Arguments)};
If(!F._Fbq)F._Fbq=N;N.Push=N;N.Loaded=!0;N.Version='2.0';
N.Queue=[];T=B.Createelement(E);T.Async=!0;
T.Src=V;S=B.Getelementsbytagname(E)[0];
S.Parentnode.Insertbefore(T,S)}(Window, Document,'Script',
'Https://Connect.Facebook.Net/En_Us/Fbevents.Js');
Fbq('Init', '414908253608705');
Fbq('Track', 'Pageview');
</Script>
<Noscript><Img Height="1" Width="1" Style="Display:None"
Src="Https://Www.Facebook.Com/Tr?Id=414908253608705&Ev=Pageview&Noscript=1"
/></Noscript>
<style type="text/css">.site-title a { background: url(https://www.towleroad.com/wp-content/uploads/2018/11/logo4.png) no-repeat !important; }</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBJM');</script>

<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>


<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>

<script>
   window.googletag = window.googletag || {cmd: []};

var interstitialSlot, staticSlot;

      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/1026291/01_tlrd_interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);

        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());
		}
	
	




 


   // 	     var mapboard2 =  googletag.sizeMapping().
     //           addSize([1023, 1],  [[728, 90], [970, 90], [970, 250]]).
       //     	addSize([767, 1], [728, 90]).
         //   	addSize([400, 1], [[320, 50], [320, 100]]).
           // 	build();
var mapboard1 =  googletag.sizeMapping().
                addSize([1023, 1],  [[728, 90], [970, 90], [970, 250]]).
            	addSize([767, 1], [728, 90]).
            	addSize([400, 1], [[320, 50], [320, 100]]).
            	build();
        var maprec1 = googletag.sizeMapping().
            	addSize([1023, 1], [[300, 250], [336, 280]]).
            	addSize([980, 1],  [[300, 250], [336, 280]]).
            	addSize([800, 1],  [[300, 250], [336, 280]]).
            	addSize([300, 1],  [[300, 250], [320, 100], [320, 50], [300, 50]]).
            	build();
    //    var maprec2 = googletag.sizeMapping().
      //          addSize([1023, 1], [[300, 250], [336, 280]]).
        //        addSize([980, 1],  [[300, 250], [336, 280]]).
          //      addSize([800, 1],  [[300, 250], [336, 280]]).
            //    addSize([300, 1],  [[300, 250], [320, 100], [320, 50], [300, 50]]).
              //  build();
        var maprec3 = googletag.sizeMapping().
                addSize([1023, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
                addSize([980, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
                addSize([800, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
                addSize([740, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
                addSize([640, 1], [[300, 600], [300, 250],[160, 600]]).
                addSize([300, 1],  [[300, 250], [300, 600], [160,600], [320, 100], [320, 50], [300, 50]]).
              addSize([0, 0], []).
                build();
    	var maprec4 = googletag.sizeMapping().
            	addSize([1023, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([980, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([800, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([740, 1], [[300, 600], [300, 250], [160, 600], [336, 280]]).
            	addSize([640, 1], [[300, 600], [300, 250],[160, 600]]).
             addSize([300, 1],  [[300, 250], [300, 600], [160,600], [320, 100], [320, 50], [300, 50]]).
              addSize([0, 0], []).
            	build();
   


    
 // 	googletag.defineSlot('/1026291/01_tlrd_board_2', ['fluid', [320, 50]], 'leader2').defineSizeMapping(mapboard2).addService(googletag.pubads());	
		googletag.defineSlot('/1026291/01_tlrd_board_1', ['fluid', [320, 50]], 'leader1').defineSizeMapping(mapboard1).addService(googletag.pubads());
        googletag.defineSlot('/1026291/01_tlrd_rec_1', ['fluid', [300, 250]], 'rec1').defineSizeMapping(maprec1).addService(googletag.pubads());
  //      googletag.defineSlot('/1026291/01_tlrd_rec_2', ['fluid', [300, 250]], 'rec2').defineSizeMapping(maprec2).addService(googletag.pubads());
        googletag.defineSlot('/1026291/01_tlrd_rec_3', ['fluid', [300, 250]], 'rec3').defineSizeMapping(maprec3).addService(googletag.pubads());
        googletag.defineSlot('/1026291/01_tlrd_rec_4', ['fluid', [300, 250]], 'rec4').defineSizeMapping(maprec4).addService(googletag.pubads());

		

      	googletag.pubads().setTargeting('art_title', ['prior-covid-infection-more-protective-t']); 
      	googletag.pubads().setTargeting('tag', ['']); 
        googletag.pubads().disableInitialLoad();
   googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
       	googletag.pubads().enableSingleRequest();
      	googletag.enableServices();
  	});

    </script>

<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID: '5afc5395-1615-42a2-9f3b-57ac2f50f8bd', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'leader1', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/1026291/01_tlrd_board_1', //example: '12345/box-1'
         sizes: [[728,90], [320, 50]] //example: [[300,250], [300,600]]
     },
//     {
  //       slotID: 'leader2',
    //     slotName: '/1026291/01_tlrd_board_2',
      //   sizes: [[728,90], [320, 50]] 
  //   },
     {
         slotID: 'rec1', 
         slotName: '/1026291/01_tlrd_rec_1',
         sizes: [[300,250]] 
     },     
//     {
  //       slotID: 'rec2', 
    //     slotName: '/1026291/01_tlrd_rec_2', 
      //   sizes: [[300,250]] 
 //    },     
	 {
         slotID: 'rec3', 
         slotName: '/1026291/01_tlrd_rec_3', 
         sizes: [[160,600], [300,250], [300,600]] 
     },
     {
         slotID: 'rec4', 
         slotName: '/1026291/01_tlrd_rec_4', 
         sizes: [[160,600], [300,250], [300,600]] 
     }],
     timeout: 2e3
},function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
   
     });
}); 
</script>

<link rel="icon" href="https://www.towleroad.com/wp-content/uploads/2017/03/cropped-fav-T-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.towleroad.com/wp-content/uploads/2017/03/cropped-fav-T-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.towleroad.com/wp-content/uploads/2017/03/cropped-fav-T-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.towleroad.com/wp-content/uploads/2017/03/cropped-fav-T-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			body {
	color:#333;
}
a.breadcrumb-link {
	color:#ff0000;
}
.breadcrumb {
	padding:0 0 0 10px;
}


.title-area {
	padding-left:10px;
	padding-top:0px;
}
.site-header .wrap {padding:0px;
}
.site-header .widget-area {
	width:50%;
	float:right;
	padding-left:0px;
	padding-right:0px;
	text-align:left;
}
.nav-secondary {
border: 0px solid #e3e3e3;
}
.genesis-nav-menu a {
	border:0px;
padding: 5px 5px;
}
.title-area .wrap{
	padding:1px 0;
}
.title-area {
width:100%;
}
.header-image .site-title a {
	min-height:4.5rem;
	margin-bottom:1.2rem;
}
.site-container-wrap {
	border:0;
	
}
.content {
	padding:10px;
}
.entry {
	padding:10px;
	border-bottom:0px;
	padding-bottom:1rem;;
}
.entry-header .entry-title-link. a{
margin-top:1.5rem;
	
}
.entry-header .entry-meta {
	margin-bottom:1.5rem;
}
.entry-footer .entry-meta {
	padding:0px 0px 0px ;
	margin:0px;
}
.after-entry-widget-area li::before, .news-pro-home .content li::before, .sidebar li::before {
	content: "";
}
.footer-widgets-1{
	width:100%;
}
.widget-title{
	margin-bottom:15px;
}
.home-top .widget.ui-tabs .entry h2 a {background-color:rgba(0,0,0,0.4)
}


/* Previous and next single post navigation links */
.adjacent-entry-pagination {
 background: none;
 border-bottom: 3px solid #ddd;
 border-top: 0px solid #ddd;
 margin: 2rem 0;
 padding: 2rem 0;
}
.single .pagination-next,
.single .pagination-previous {
 font-size: 1.5rem;
 font-weight: 900;
 padding: 1.5rem .5rem;
 width: 45%;
}
.adjacent-entry-pagination .pagination-previous {
 float: left;
 padding-right: 1.5rem;
}
.adjacent-entry-pagination .pagination-next {
 float: right;
 padding-left: 1.5rem;
}
.home .entry-footer{
	display:none;
}
.home .archive-pagination {
	font-size:2rem;
}
.pagination-previous {
	border:black;
	border-style:solid;
	border-width:.05px;
	background-color:yellow;
}
.pagination-next {
		border:black;
	border-style:solid;
		border-width:.05px;
	background-color:yellow;
}

.more-link {
	font-weight:bolder;
	font-size:85%;
}
.home-top {
	margin-bottom:;
} 
.alignright {
float:right;
text-align:right;
	font-size:1.2rem;
}

.site-footer {
	margin-top:100px;
}

.entry-meta {
	width:500px%;
}
h1.entry-title {
	font-size:3rem;
		line-height:3.5rem;
}
h2.entry-title {
	font-size:2.4rem;
	line-height:1.3em;
}
a.post-page-numbers {
	padding: 0px 4px;
font-size:2.5rem;
	border: red .5px solid;
	display:inline-block;
 font-family:'Roboto',sans-serif;
	background-color:beige ;
 font-weight:600;
 transition: all 0.2s;
}




.search-form-input{
	padding:5px;
}


.contestsub {
color:red;
}
.hacks19 {
font-size:3rem;
	margin:3rem;

}

.content-tweet{
	font-size:.9rem;
}

.advads-close-button{
   transform: scale(1.5);
	color:lightpink;
}

	
#lightningblock {

	background-color:lemonchiffon;
}



.entry-pagination  {
	font-size: 3rem;
	margin-bottom:3Rem;
}
#rec3 {
	min-height:280px;
}
#rec4 {
	min-height:280px;
}


@media screen and (min-width: 992px) {
	#leader2 {
		min-width:320px;
		background-color:none;
		min-height: 100px;		
  }
	#rec1 {
		min-height: 336px;
	}
	#rec2{
		min-height: 336px;
	}
	#leader1{
		min-height: 100px;
	}
}

@media screen and (max-width: 992px)   {
  .mystickyad {
    min-height: 100px;
		min-width:729px;
		background-color: none;
	}
 	#leader1 {
    min-height: 100px;
  }
}


@media screen and (max-width: 600px) {
	#leader1{
		min-height: 1px
	}
	#rec4 {
		max-height: 251px;
	}
	.mystickyad {
    min-height: 49px;
			}
}
.video-responsive{
    overflow:hidden;
    padding-bottom:56.25%;
    position:relative;
    height:0;
}
.video-responsive iframe{
    left:0;
    top:0;
    height:100%;
    width:100%;
    position:absolute;
}



.sponsthing{
font-size:10px;background-color:#B0C4DE;
}
.artstick .content{
width:95%;
	float:left;
}
.artstick  .sidebar-primary { 
display: none;
}

.site-container-wrap{
	margin-top:0px;
}

.dpp_result {
	font-size:1.5rem;
}

#tlrdbuck {width:100%;
display:block;
	margin-bottom:15px;
	padding:10px;
}

.toplynk {
	font-size:1.5rem;
	font-weight:600;
	width:90%;
	padding-left:25pxx;
}
.toplynk {
	list-style:none;
}
.wp-block-rss__item-excerpt {
	font-size:1.5rem;
	font-weight:400;
}
.botlynk {
	font-size:1.75rem;
	font-weight:600;
	width:90%;
	padding-left:30px;
}
figcaption {
	font-size:1.2rem;
}

#rpwe_widget-12 {}
.sidebar li{
	margin:0; 
	padding:0; 
	font-size:1.5rem; 
}

  .postid-472087 .breadcrumb, .postid-472087 .wrap, .postid-472087 h2, .postid-472087 .content,  .postid-472087 h1,  .postid-472087 h3, .postid-472087 h4, .postid-472087  {
	background:black;
color:white;
}

}
.postid-472087 a{
	color:blue;
}

.iconboxy {margin:30px;
	background-color:#d1d7dc;
border: black 1px solid;
	padding:10px;
	line-height:1.1;
	width:50%; 
	float:left;
}
.borderedbox {
	border-width:1px;
	border-color:black;
	padding:10px;

}		</style>
</head>
<body class="post-template-default single single-post postid-477861 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible aa-prefix-towle" itemscope itemtype="https://schema.org/WebPage"><div class="background">
<div class="blur"></div>
</div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '180651805330333',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 551; //CHANGE THIS TO YOUR ACCOUNT ID
        _sf_async_config.domain = 'towleroad.com'; //CHANGE THIS TO YOUR SITE ID
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = ''; //SET PAGE SECTION(S)
        _sf_async_config.authors = ''; //SET PAGE AUTHOR(S)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBJM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-footer-about" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-219388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219388"><a href="https://www.towleroad.com/contact/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
<li id="menu-item-219196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219196"><a href="https://www.towleroad.com/contact/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-219193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219193"><a href="https://www.towleroad.com/about-us/" itemprop="url"><span itemprop="name">About Towleroad</span></a></li>
<li id="menu-item-219443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219443"><a href="https://www.towleroad.com/towleroad-social-media/" itemprop="url"><span itemprop="name">Towleroad on Social Media</span></a></li>
<li id="menu-item-219194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219194"><a href="https://www.towleroad.com/privacy-policy/" itemprop="url"><span itemprop="name">Privacy Policy</span></a></li>
<li class="right search"><form class="search-form" method="get" action="https://www.towleroad.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.towleroad.com/?s={s}" itemprop="target"></form></li></ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.towleroad.com/">Towleroad Gay News</a></p><div class="towlegenesis-banner-1 towletarget" id="towle40246822" data-advadstrackid="449800" data-advadstrackbid="1"><div id="leader1" style="width:100%;float:left;display:block;margin-bottom:10px;">
<script>
    googletag.cmd.push(function() { googletag.display('leader1'); });
  </script>
</div>
</div><p class="site-description" itemprop="description">Gay Blog Towleroad: More than gay news | gay men</p></div><nav class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-primary" class="menu genesis-nav-menu menu-header js-superfish"><li id="menu-item-364955" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-364955"><a href="https://www.towleroad.com/tag/body-conscious/" itemprop="url"><span itemprop="name">Body</span></a></li>
<li id="menu-item-337715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337715"><a href="https://www.towleroad.com/tag/daily-resist/" itemprop="url"><span itemprop="name">Daily Resist</span></a></li>
<li id="menu-item-227804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227804"><a href="https://www.towleroad.com/tag/politics/" itemprop="url"><span itemprop="name">POLITICS</span></a></li>
<li id="menu-item-227806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227806"><a href="https://www.towleroad.com/tag/travel/" itemprop="url"><span itemprop="name">Travel</span></a></li>
<li id="menu-item-227809" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227809"><a href="https://www.towleroad.com/tag/music/" itemprop="url"><span itemprop="name">Music</span></a></li>
<li id="menu-item-227807" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227807"><a href="https://www.towleroad.com/tag/theatre/" itemprop="url"><span itemprop="name">Theatre</span></a></li>
<li id="menu-item-227721" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227721"><a href="https://www.towleroad.com/tag/film/" itemprop="url"><span itemprop="name">Film</span></a></li>
<li id="menu-item-227808" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227808"><a href="https://www.towleroad.com/tag/television/" itemprop="url"><span itemprop="name">TV</span></a></li>
<li id="menu-item-270521" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-270521"><a href="https://www.towleroad.com/tag/sports/" itemprop="url"><span itemprop="name">Sports</span></a></li>
</ul></nav></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-303865" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-303865"><a href="https://www.towleroad.com/tag/business/" itemprop="url"><span itemprop="name">Business</span></a></li>
<li id="menu-item-276395" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-276395"><a href="https://www.towleroad.com/tag/men/" itemprop="url"><span itemprop="name">Men</span></a></li>
<li id="menu-item-227801" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227801"><a href="https://www.towleroad.com/tag/gay-marriage/" itemprop="url"><span itemprop="name">Marriage Equality</span></a></li>
<li id="menu-item-275223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-275223"><a href="https://www.towleroad.com/tag/space/" itemprop="url"><span itemprop="name">Space</span></a></li>
<li id="menu-item-227820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227820"><a href="https://www.towleroad.com/tag/transgender/" itemprop="url"><span itemprop="name">Trans Rights</span></a></li>
<li id="menu-item-227817" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227817"><a href="https://www.towleroad.com/tag/books/" itemprop="url"><span itemprop="name">Books</span></a></li>
<li id="menu-item-241504" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-241504"><a href="https://www.towleroad.com/tag/science/" itemprop="url"><span itemprop="name">Science</span></a></li>
<li id="menu-item-227819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227819"><a href="https://www.towleroad.com/tag/gay-iconography/" itemprop="url"><span itemprop="name">Gay Iconography</span></a></li>
<li id="menu-item-227863" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227863"><a href="https://www.towleroad.com/tag/towleread/" itemprop="url"><span itemprop="name">TowleREAD</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.towleroad.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.towleroad.com/category/aaon/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Aaon</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Prior COVID infection more protective than vaccination during Delta surge -U.S. study</div><article class="post-477861 post type-post status-publish format-standard has-post-thumbnail category-aaon entry" aria-label="Prior COVID infection more protective than vaccination during Delta surge -U.S. study" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Prior COVID infection more protective than vaccination during Delta surge -U.S. study</h1>
<p class="entry-meta">by <a href="https://www.towleroad.com/author/towleroad/" title="Posts by Towleroad" class="author url fn" rel="author">Towleroad</a></p></header><div class="entry-content" itemprop="text"><div style="width: 75px; height: 75px; border-radius: 50%; display: inline-block; background: url(https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/721958051058909184/profile_1.jpg); background-position: center; background-repeat: no-repeat; background-size: cover; vertical-align: middle;"></div>
<div style="margin-left: 5px; display: inline-block; font-size: 14px; font-weight: bold; vertical-align: middle;">Published by <br />Reuters</div>
<div style="margin-top: 10px;"></div>
<div class="nordot-body">
<div class="nordot-image">
<div class="wp-block-image">
<figure class="alignleft"><img loading="lazy" width="800" height="533" class="wp-image-477863 jetpack-lazy-image" src="https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg" alt="477861 origin 1" title="Prior Covid Infection More Protective Than Vaccination During Delta Surge -U.s. Study 1" data-lazy-srcset="https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg 800w, https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1-300x200.jpg 300w, https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1-768x512.jpg 768w, https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1-600x400.jpg 600w, https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1-150x100.jpg 150w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="800" height="533" class="wp-image-477863" src="https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg" alt="477861 origin 1" srcset="https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1.jpg 800w, https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1-300x200.jpg 300w, https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1-768x512.jpg 768w, https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1-600x400.jpg 600w, https://www.towleroad.com/wp-content/uploads/2022/01/477861-origin_1-150x100.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" title="Prior Covid Infection More Protective Than Vaccination During Delta Surge -U.s. Study 1"></noscript></figure>
<figcaption></figcaption></figure>
</div>
<p>By Julie Steenhuysen and Manas Mishra</p>
<p>(Reuters) &#8211; People who had previously been infected with COVID-19 were better protected against the Delta variant than those who were vaccinated alone, suggesting that natural immunity was a more potent shield than vaccines against that variant, California and New York health officials reported on Wednesday.</p>
<p>Protection against Delta was highest, however, among people who were both vaccinated and had survived a previous COVID infection, and lowest among those who had never been infected or vaccinated, the study found.</p>
<p>Nevertheless, vaccination remains the safest strategy against COVID-19, according to the report published in U.S. Centers for Disease Control and Prevention (CDC) Morbidity and Mortality Weekly Report.</p>
<p>The results do not apply to the Omicron variant of the virus, which now accounts for 99.5% of COVID-19 cases in the United States.</p>
<p>&#8220;The evidence in this report does not change our vaccination recommendations,&#8221; Dr. Ben Silk of the CDC and one of the study&#8217;s authors told a media briefing.</p>
<p>&#8220;We know that vaccination is still the safest way to protect yourself against COVID-19,&#8221; he said.</p>
<p>For the study, health officials in California and New York gathered data from May through November, which included the period when the Delta variant was dominant.</p>
<p>It showed that people who survived a previous infection had lower rates of COVID-19 than people who were vaccinated alone.</p>
<p>That represented a change from the period when the Alpha variant was dominant, Silk told the briefing.</p>
<p>&#8220;Before the Delta variant, COVID-19 vaccination resulted in better protection against a subsequent infection than surviving a previous infection,&#8221; he said.</p>
<p>In the summer and fall of 2021, however, when Delta became the predominant circulating iteration of the virus in the United States, &#8220;surviving a previous infection now provided greater protection against the subsequent infection than vaccination,&#8221; he said.</p>
<p>But acquiring immunity through natural infection carries significant risks. According to the study, by November 30, 2021, roughly 130,781 residents of California and New York had died from COVID-19.</p>
<p>The analysis did not include information on the severity of initial infection, nor does it account for the full range of illness caused by prior infection.</p>
<p>One important limitation to the study was that it ended before administration of vaccine booster doses was widespread.</p>
<p>Dr. Erica Pan, state epidemiologist for the California Department of Public Health, said in an email that the study &#8220;clearly shows&#8221; that vaccines provide the safest protection against COVID-19 and they offer added protection for those with prior infections.</p>
<p>&#8220;Outside of this study, recent data on the highly contagious Omicron variant shows that getting a booster provides significant additional protection against infection, hospitalization and death,” Pan said.</p>
<p>Silk said the CDC is studying the impact of vaccination, boosters and prior infection during the Omicron surge and expects to issue further reports when that data becomes available.</p>
<p>(Reporting by Julie Steenhuysen in Chicago and Manas Mishra in Bengaluru; Editing by Bill Berkrot)</p>
</div>
<p><script src="https://static.solutionshindsight.net/teju-webclient/hindsight-webclient.min.js"></script><span id="more-477861"></span><script type="text/javascript" src="https://log.nordot.jp/js/beacon-1.1.0.js"></script><script type="text/javascript">nor.pageviewURL = "https://log.nordot.jp/pageview";nor.setPageData({opttype: "unknown",pagetype: "detail",conttype: "post",uiid: "e_LCjfgWvHZ7",postid: "856622995643367424",contdata: {title: "Prior COVID infection more protective than vaccination during Delta surge -U.S. study",numimg: 1,cvrimg: 0,pubdate: "1642622002",chlang: "en-US"},chunitid: "721958051058909184",cuunitid: "644607769890374753"});nor.pageview();</script><div class="share-before share-filled share-medium" id="share-before-477861"><div class="facebook" id="facebook-before-477861" data-url="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" data-urlalt="https://www.towleroad.com/?p=477861" data-text="Prior COVID infection more protective than vaccination during Delta surge -U.S. study" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-before-477861" data-url="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" data-urlalt="https://www.towleroad.com/?p=477861" data-text="Prior COVID infection more protective than vaccination during Delta surge -U.S. study" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="linkedin" id="linkedin-before-477861" data-url="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" data-urlalt="https://www.towleroad.com/?p=477861" data-text="Prior COVID infection more protective than vaccination during Delta surge -U.S. study" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#facebook-before-477861').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.towleroad.com/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-before-477861').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.towleroad.com/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  twitter: { via: 'tlrd' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#linkedin-before-477861').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.towleroad.com/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script><div class="share-after share-filled share-medium" id="share-after-477861"><div class="facebook" id="facebook-after-477861" data-url="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" data-urlalt="https://www.towleroad.com/?p=477861" data-text="Prior COVID infection more protective than vaccination during Delta surge -U.S. study" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-477861" data-url="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" data-urlalt="https://www.towleroad.com/?p=477861" data-text="Prior COVID infection more protective than vaccination during Delta surge -U.S. study" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="linkedin" id="linkedin-after-477861" data-url="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" data-urlalt="https://www.towleroad.com/?p=477861" data-text="Prior COVID infection more protective than vaccination during Delta surge -U.S. study" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#facebook-after-477861').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.towleroad.com/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-477861').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.towleroad.com/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  twitter: { via: 'tlrd' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#linkedin-after-477861').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.towleroad.com/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script></p>

</div><div class="towleside-by-side-for-slides" id="towle471852322"><div data-advadstrackid="449824" data-advadstrackbid="1" class="towletarget" id="towle1805317312">
<center><div id='rec1'>
</div>
</center>
</div><div data-advadstrackid="468249" data-advadstrackbid="1" class="towletarget" id="towle765367425"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4162187998603810" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4162187998603810" data-ad-slot="9543159045" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="entry-footer"><p class="entry-meta">
<time class="entry-time" itemprop="datePublished" datetime="2022-01-19T18:08:16-05:00">January 19, 2022</time>
<span class="entry-categories">Filed Under: <a href="https://www.towleroad.com/category/aaon/" rel="category tag">Aaon</a></span> </p></footer></article><div class="after-entry widget-area"><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
font-size:2rem;
font-weight:400;
}
.rpwe-title a{
font-weight:600;
}
.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
padding-bottom:10px;
}
#recentwidgeafterent h3 a {
font-size:2.5rem;
line-height: 2.5rem;

}


.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 2rem;
}

.rpwe-time{
color: #bbb;
font-size: 1.5rem;
}

.rpwe-comment{
color: #bbb;
font-size: 1.5rem;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><section id="rpwe_widget-6" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><div id="recentwidgeafterent" class="rpwe-block recentwidgs"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/ghislaine-maxwell-may-have-had-an-intimate-relationship-with-prince-andrew-would-frequently-visit-buckingham-palace-at-will-new-documentary-reveals/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477891-origin_1-730x200.jpg" alt="Ghislaine Maxwell &#8216;May Have Had An Intimate Relationship&#8217; With Prince Andrew, Would Frequently Visit Buckingham Palace At Will, New Documentary Reveals" height="200" width="730"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/ghislaine-maxwell-may-have-had-an-intimate-relationship-with-prince-andrew-would-frequently-visit-buckingham-palace-at-will-new-documentary-reveals/" title="Permalink to Ghislaine Maxwell &#8216;May Have Had An Intimate Relationship&#8217; With Prince Andrew, Would Frequently Visit Buckingham Palace At Will, New Documentary Reveals" rel="bookmark">Ghislaine Maxwell &#8216;May Have Had An Intimate Relationship&#8217; With Prince Andrew, Would Frequently Visit Buckingham Palace At Will, New Documentary Reveals</a></h3><div class="rpwe-summary">Published by OK Magazine MEGA A new documentary has revealed shocking details about Ghislaine Maxwell&#8216;s mysterious relationship with Prince Andrew. The new ITV investigative film, Ghislaine, Prince Andrew and the Paedophile, examined the 61-year-old royal&#8217;s alleged &hellip;<a href="https://www.towleroad.com/2022/01/ghislaine-maxwell-may-have-had-an-intimate-relationship-with-prince-andrew-would-frequently-visit-buckingham-palace-at-will-new-documentary-reveals/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/ny-attorney-general-details-possible-fraud-at-donald-trumps-family-business/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477877-origin_1-730x200.jpg" alt="NY attorney general details possible fraud at Donald Trump&#8217;s family business" height="200" width="730"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/ny-attorney-general-details-possible-fraud-at-donald-trumps-family-business/" title="Permalink to NY attorney general details possible fraud at Donald Trump&#8217;s family business" rel="bookmark">NY attorney general details possible fraud at Donald Trump&#8217;s family business</a></h3><div class="rpwe-summary">Published by Reuters By Jonathan Stempel and Shivam Patel NEW YORK (Reuters) &#8211; New York state&#8217;s attorney general has accused Donald Trump&#8217;s family business of repeatedly misrepresenting the value of its assets to obtain financial benefits, &hellip;<a href="https://www.towleroad.com/2022/01/ny-attorney-general-details-possible-fraud-at-donald-trumps-family-business/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/prince-andrews-ex-lover-lady-victoria-hervey-says-jeffrey-epstein-bill-clinton-were-like-brothers-despite-former-presidents-claim-he-wasnt-close-with-convicted-sex-offender/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477869-origin_1-730x200.jpg" alt="Prince Andrew&#8217;s Ex-Lover Lady Victoria Hervey Says Jeffrey Epstein &#038; Bill Clinton &#8216;Were Like Brothers,&#8217; Despite Former President&#8217;s Claim He Wasn&#8217;t Close With Convicted Sex Offender" height="200" width="730"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/prince-andrews-ex-lover-lady-victoria-hervey-says-jeffrey-epstein-bill-clinton-were-like-brothers-despite-former-presidents-claim-he-wasnt-close-with-convicted-sex-offender/" title="Permalink to Prince Andrew&#8217;s Ex-Lover Lady Victoria Hervey Says Jeffrey Epstein &#038; Bill Clinton &#8216;Were Like Brothers,&#8217; Despite Former President&#8217;s Claim He Wasn&#8217;t Close With Convicted Sex Offender" rel="bookmark">Prince Andrew&#8217;s Ex-Lover Lady Victoria Hervey Says Jeffrey Epstein &#038; Bill Clinton &#8216;Were Like Brothers,&#8217; Despite Former President&#8217;s Claim He Wasn&#8217;t Close With Convicted Sex Offender</a></h3><div class="rpwe-summary">Published by Radar Online Mega Prince Andrew&#8216;s ex-girlfriend is spilling the tea on just how close Jeffrey Epstein allegedly was to Bill Clinton. According to Lady Victoria Hervey, the late convicted sex offender and the former &hellip;<a href="https://www.towleroad.com/2022/01/prince-andrews-ex-lover-lady-victoria-hervey-says-jeffrey-epstein-bill-clinton-were-like-brothers-despite-former-presidents-claim-he-wasnt-close-with-convicted-sex-offender/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/us-announces-historic-1-1-bn-investment-for-everglades-rehabilitation/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477865-origin_1-730x200.jpg" alt="US announces historic $1.1 bn investment for Everglades rehabilitation" height="200" width="730"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/us-announces-historic-1-1-bn-investment-for-everglades-rehabilitation/" title="Permalink to US announces historic $1.1 bn investment for Everglades rehabilitation" rel="bookmark">US announces historic $1.1 bn investment for Everglades rehabilitation</a></h3><div class="rpwe-summary">Published by AFP Water vegetation is seen at the Everglades National Park, Florida on September 30, 2021 Miami (AFP) &#8211; The plan to restore the Florida Everglades, the largest wetlands in the United States, will receive &hellip;<a href="https://www.towleroad.com/2022/01/us-announces-historic-1-1-bn-investment-for-everglades-rehabilitation/" class="more-link">Read More »</a></div></li></ul></div></div></section>
<section id="custom_html-43" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="pubexchange_module" id="pubexchange_below_content_1" data-pubexchange-module-id="1851"></div></div></div></section>
</div><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://www.towleroad.com/2022/01/manchin-rejects-changes-to-u-s-senate-ahead-of-vote-on-elections-bill/" rel="prev"><span class="screen-reader-text">Previous Post: </span><span class="adjacent-post-link">&#xAB; Manchin rejects changes to U.S. Senate ahead of vote on elections bill</span></a></div><div class="pagination-next alignright"><a href="https://www.towleroad.com/2022/01/us-announces-historic-1-1-bn-investment-for-everglades-rehabilitation/" rel="next"><span class="screen-reader-text">Next Post: </span><span class="adjacent-post-link">US announces historic $1.1 bn investment for Everglades rehabilitation &#xBB;</span></a></div></div>
<div id="disqus_thread"></div>
</main><div class="towle3-and-4-horizontal" id="towle300405377"><ul id="towlegrid-50888"><li><div data-advadstrackid="449827" data-advadstrackbid="1" class="towletarget" id="towle1126701384"><div id="rec3" style="width:100%;text-align:center;">
<center><script>
    googletag.cmd.push(function() { googletag.display('rec3'); });
  </script>
</center>
</div></div></li><li class="last"><div data-advadstrackid="449835" data-advadstrackbid="1" class="towletarget" id="towle1227442596"><div id="rec4" style="width:100%;text-align:center;">
<script>
    googletag.cmd.push(function() { googletag.display('rec4'); });
  </script>
</div>
</div></li></ul><style>#towlegrid-50888{list-style:none;margin:0;padding:0;overflow:hidden;}#towlegrid-50888>li{float:left;width:48%;min-width:250px;list-style:none;margin:0 4% 4% 0;;padding:0;overflow:hidden;}#towlegrid-50888>li.last{margin-right:0;}#towlegrid-50888>li.last+li{clear:both;}@media only screen and (max-width:300px){#towlegrid-50888>li{width:100%;}}</style></div><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><div class="towlehead-of-sidebar towletarget" id="towle1039924106" data-advadstrackid="449824" data-advadstrackbid="1">
<center><div id='rec1'>
</div>
</center>
</div><section class="widget towlewidget"><div class="widget-wrap"><div class="towlewidgetsiderec3 towletarget" id="towle657577381" data-advadstrackid="449827" data-advadstrackbid="1"><div id="rec3" style="width:100%;text-align:center;">
<center><script>
    googletag.cmd.push(function() { googletag.display('rec3'); });
  </script>
</center>
</div></div></div></section>
<section id="rpwe_widget-22" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><div class="rpwe-block revent2"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/ny-attorney-general-details-possible-fraud-at-donald-trumps-family-business/" title="Permalink to NY attorney general details possible fraud at Donald Trump&#8217;s family business" rel="bookmark">NY attorney general details possible fraud at Donald Trump&#8217;s family business</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/prince-andrews-ex-lover-lady-victoria-hervey-says-jeffrey-epstein-bill-clinton-were-like-brothers-despite-former-presidents-claim-he-wasnt-close-with-convicted-sex-offender/" title="Permalink to Prince Andrew&#8217;s Ex-Lover Lady Victoria Hervey Says Jeffrey Epstein &#038; Bill Clinton &#8216;Were Like Brothers,&#8217; Despite Former President&#8217;s Claim He Wasn&#8217;t Close With Convicted Sex Offender" rel="bookmark">Prince Andrew&#8217;s Ex-Lover Lady Victoria Hervey Says Jeffrey Epstein &#038; Bill Clinton &#8216;Were Like Brothers,&#8217; Despite Former President&#8217;s Claim He Wasn&#8217;t Close With Convicted Sex Offender</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/us-announces-historic-1-1-bn-investment-for-everglades-rehabilitation/" title="Permalink to US announces historic $1.1 bn investment for Everglades rehabilitation" rel="bookmark">US announces historic $1.1 bn investment for Everglades rehabilitation</a></h3></li></ul></div></div></section>
<section id="web_stories_widget-3" class="widget web-stories-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Web Stories</h3>
<div class="web-stories-list alignnone web-stories-list--widget is-view-type-circles is-style-default has-title is-carousel" data-id="1">
<div class="web-stories-list__inner-wrapper carousel-1" style="--ws-circle-size:100px">
<div class="web-stories-list__carousel circles" data-id="carousel-1">
<div class="web-stories-list__story">
<div class="web-stories-list__story-poster">
<a href="https://www.towleroad.com/web-stories/queer-resolutions-2022-lgbtq-to-do-list/">
<img src="https://www.towleroad.com/wp-content/uploads/2022/01/cropped-IMG_7579-2-640x853.jpg" alt="Resolutions For Queers 2022; LGBTQ To Do List;  Gay Agenda 2022" width="185" height="308">
</a>
</div>
<div class="web-stories-list__story-content-overlay">
<div class="story-content-overlay__title">
Resolutions For Queers 2022; LGBTQ To Do List; Gay Agenda 2022 </div>
</div>
</div>
</div>
<div tabindex="0" aria-label="Previous" class="glider-prev"></div>
<div tabindex="0" aria-label="Next" class="glider-next"></div>
</div>
</div>
</div></section>
<section id="widget_fvplayer-3" class="widget widget_fvplayer"><div class="widget-wrap"><h3 class="widgettitle widget-title">ICYMI 2022</h3>
<div class="textwidget"><div id="wpfp_5b259829d5a922e3a7e3752d5945015b" class="flowplayer no-brand is-splash no-svg is-paused skin-custom   bottom-fs has-playlist has-playlist-horizontal fixed-controls is-youtube is-youtube-nl" data-button-rewind="1" data-fv-embed="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/fvp-120/" style="max-width: 100%; " data-engine="fvyoutube" data-player-id="120" data-playlist_start="1" data-fv_stats_data="{&quot;player_id&quot;:&quot;120&quot;,&quot;post_id&quot;:477861}">
<img class="fp-splash jetpack-lazy-image" alt="Search Party Season 5 | Official Trailer | HBO Max" src="https://i.ytimg.com/vi/36F9JxfDEA4/maxresdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/36F9JxfDEA4/maxresdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="fp-splash" alt="Search Party Season 5 | Official Trailer | HBO Max" src="https://i.ytimg.com/vi/36F9JxfDEA4/maxresdefault.jpg" /></noscript>
<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
<li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.towleroad.com%2F2022%2F01%2Fprior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study%2F" target="_blank"></a></li>
<li><a class="sharing-twitter" href="https://twitter.com/intent/tweet?text=Prior+COVID+infection+more+protective+than+vaccination+during+Delta+surge+-U.S.+study++&url=https%3A%2F%2Fwww.towleroad.com%2F2022%2F01%2Fprior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study%2F" target="_blank"></a></li>
<li><a class="sharing-email" href="/cdn-cgi/l/email-protection#1e217c717a67235d767b7d753b2c2e716b6a3b2c2e6a767b3b2c2e7f737f647770793b2c2e68777a7b713b2c2e767b6c7b3b2d5f3b2c2e766a6a6e6d3b2d5f3b2c583b2c58696969306a7169727b6c717f7a307d71733b2c582c2e2c2c3b2c582e2f3b2c586e6c77716c337d7168777a337770787b7d6a7771703373716c7b336e6c716a7b7d6a77687b336a767f7033687f7d7d77707f6a777170337a6b6c777079337a7b726a7f336d6b6c797b336b336d336d6a6b7a673b2c58" target="_blank"></a></li></ul><div><a class="sharing-link" href="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
<div class="fp-playlist-external fv-playlist-design-2014 fp-playlist-horizontal fp-playlist-has-captions skin-custom" rel="wpfp_5b259829d5a922e3a7e3752d5945015b">
<a itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/youtu.be\/36F9JxfDEA4","type":"video\/youtube"}],"id":880,"fv_title":"Search Party Season 5 | Official Trailer | HBO Max","splash":"https:\/\/i.ytimg.com\/vi\/36F9JxfDEA4\/maxresdefault.jpg"}'><div class='fvp-playlist-thumb-img'><img src="https://i.ytimg.com/vi/36F9JxfDEA4/maxresdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/36F9JxfDEA4/maxresdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src='https://i.ytimg.com/vi/36F9JxfDEA4/maxresdefault.jpg' /></noscript></div><i class="dur">02:22</i><h4><span>Search Party Season 5 | Official Trailer | HBO Max</span></h4><meta itemprop="name" content="&lt;span&gt;Search Party Season 5 | Official Trailer | HBO Max&lt;/span&gt;" />
<meta itemprop="description" content="Published by ReutersBy Julie Steenhuysen and Manas Mishra (Reuters) - [&hellip;]" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/36F9JxfDEA4/maxresdefault.jpg" />
<meta itemprop="contentURL" content="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" />
<meta itemprop="uploadDate" content="2022-01-19" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/www.dropbox.com\/s\/lxujov0q649sbih\/IMG_3760.mov?dl=0","type":"video\/mp4","fv_title":""}],"click":"https:\/\/www.towleroad.com\/2021\/09\/listen-lil-nas-abba-gaga\/"}' style='display: none'></a>
<a itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/youtu.be\/R-PdPtqw78k","type":"video\/youtube"}],"id":881,"fv_title":"How Boston Dynamics\u0027 Spot Robot Works!","splash":"https:\/\/i.ytimg.com\/vi\/R-PdPtqw78k\/maxresdefault.jpg"}'><div class='fvp-playlist-thumb-img'><img src="https://i.ytimg.com/vi/R-PdPtqw78k/maxresdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/R-PdPtqw78k/maxresdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src='https://i.ytimg.com/vi/R-PdPtqw78k/maxresdefault.jpg' /></noscript></div><i class="dur">19:53</i><h4><span>How Boston Dynamics' Spot Robot Works!</span></h4><meta itemprop="name" content="&lt;span&gt;How Boston Dynamics&#039; Spot Robot Works!&lt;/span&gt;" />
<meta itemprop="description" content="Published by ReutersBy Julie Steenhuysen and Manas Mishra (Reuters) - [&hellip;]" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/R-PdPtqw78k/maxresdefault.jpg" />
<meta itemprop="contentURL" content="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" />
<meta itemprop="uploadDate" content="2022-01-19" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/www.dropbox.com\/s\/lxujov0q649sbih\/IMG_3760.mov?dl=0","type":"video\/mp4","fv_title":""}],"click":"https:\/\/www.towleroad.com\/2021\/09\/listen-lil-nas-abba-gaga\/"}' style='display: none'></a>
<a itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/youtu.be\/ei5cc_isx60","type":"video\/youtube"}],"id":"878","fv_title":"UGG | FEEL ___ FEATURING CHER | 2022","splash":"https:\/\/i.ytimg.com\/vi\/ei5cc_isx60\/maxresdefault.jpg"}'><div class='fvp-playlist-thumb-img'><img src="https://i.ytimg.com/vi/ei5cc_isx60/maxresdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/ei5cc_isx60/maxresdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src='https://i.ytimg.com/vi/ei5cc_isx60/maxresdefault.jpg' /></noscript></div><i class="dur">02:52</i><h4><span>UGG | FEEL ___ FEATURING CHER | 2022</span></h4><meta itemprop="name" content="&lt;span&gt;UGG | FEEL ___ FEATURING CHER | 2022&lt;/span&gt;" />
<meta itemprop="description" content="Published by ReutersBy Julie Steenhuysen and Manas Mishra (Reuters) - [&hellip;]" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/ei5cc_isx60/maxresdefault.jpg" />
<meta itemprop="contentURL" content="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" />
<meta itemprop="uploadDate" content="2022-01-19" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/www.dropbox.com\/s\/lxujov0q649sbih\/IMG_3760.mov?dl=0","type":"video\/mp4","fv_title":""}],"click":"https:\/\/www.towleroad.com\/2021\/09\/listen-lil-nas-abba-gaga\/"}' style='display: none'></a>
<a itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/youtu.be\/bu6tpwbPmGg","type":"video\/youtube"}],"id":879,"fv_title":"(\ud83c\uddec\ud83c\udde7) What it is like to be gay and grow up in comunism - Part 1","splash":"https:\/\/i.ytimg.com\/vi\/bu6tpwbPmGg\/maxresdefault.jpg"}'><div class='fvp-playlist-thumb-img'><img src="https://i.ytimg.com/vi/bu6tpwbPmGg/maxresdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/bu6tpwbPmGg/maxresdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src='https://i.ytimg.com/vi/bu6tpwbPmGg/maxresdefault.jpg' /></noscript></div><i class="dur">10:31</i><h4><span>(🇬🇧) What it is like to be gay and grow up in comunism - Part 1</span></h4><meta itemprop="name" content="&lt;span&gt;(🇬🇧) What it is like to be gay and grow up in comunism - Part 1&lt;/span&gt;" />
<meta itemprop="description" content="Published by ReutersBy Julie Steenhuysen and Manas Mishra (Reuters) - [&hellip;]" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/bu6tpwbPmGg/maxresdefault.jpg" />
<meta itemprop="contentURL" content="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" />
<meta itemprop="uploadDate" content="2022-01-19" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/www.dropbox.com\/s\/lxujov0q649sbih\/IMG_3760.mov?dl=0","type":"video\/mp4","fv_title":""}],"click":"https:\/\/www.towleroad.com\/2021\/09\/listen-lil-nas-abba-gaga\/"}' style='display: none'></a>
<a itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/youtu.be\/IAONFxSYR38","type":"video\/youtube"}],"id":887,"fv_title":"HeroRAT Magawa gets the gold","splash":"https:\/\/i.ytimg.com\/vi\/IAONFxSYR38\/maxresdefault.jpg"}'><div class='fvp-playlist-thumb-img'><img src="https://i.ytimg.com/vi/IAONFxSYR38/maxresdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/IAONFxSYR38/maxresdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src='https://i.ytimg.com/vi/IAONFxSYR38/maxresdefault.jpg' /></noscript></div><i class="dur">00:36</i><h4><span>HeroRAT Magawa gets the gold</span></h4><meta itemprop="name" content="&lt;span&gt;HeroRAT Magawa gets the gold&lt;/span&gt;" />
<meta itemprop="description" content="Published by ReutersBy Julie Steenhuysen and Manas Mishra (Reuters) - [&hellip;]" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/IAONFxSYR38/maxresdefault.jpg" />
<meta itemprop="contentURL" content="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" />
<meta itemprop="uploadDate" content="2022-01-19" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/www.dropbox.com\/s\/lxujov0q649sbih\/IMG_3760.mov?dl=0","type":"video\/mp4","fv_title":""}],"click":"https:\/\/www.towleroad.com\/2021\/09\/listen-lil-nas-abba-gaga\/"}' style='display: none'></a>
<a itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/youtu.be\/Gv3c4pBZYiI","type":"video\/youtube"}],"id":889,"fv_title":"Betty White Monologue: Facebook - Saturday Night Live","splash":"https:\/\/i.ytimg.com\/vi\/Gv3c4pBZYiI\/maxresdefault.jpg"}'><div class='fvp-playlist-thumb-img'><img src="https://i.ytimg.com/vi/Gv3c4pBZYiI/maxresdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/Gv3c4pBZYiI/maxresdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src='https://i.ytimg.com/vi/Gv3c4pBZYiI/maxresdefault.jpg' /></noscript></div><i class="dur">05:02</i><h4><span>Betty White Monologue: Facebook - Saturday Night Live</span></h4><meta itemprop="name" content="&lt;span&gt;Betty White Monologue: Facebook - Saturday Night Live&lt;/span&gt;" />
<meta itemprop="description" content="Published by ReutersBy Julie Steenhuysen and Manas Mishra (Reuters) - [&hellip;]" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/Gv3c4pBZYiI/maxresdefault.jpg" />
<meta itemprop="contentURL" content="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" />
<meta itemprop="uploadDate" content="2022-01-19" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/www.dropbox.com\/s\/lxujov0q649sbih\/IMG_3760.mov?dl=0","type":"video\/mp4","fv_title":""}],"click":"https:\/\/www.towleroad.com\/2021\/09\/listen-lil-nas-abba-gaga\/"}' style='display: none'></a>
<a itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/youtu.be\/cs9QfkLVX9c","type":"video\/youtube"}],"id":890,"fv_title":"Betty White Lines","splash":"https:\/\/i.ytimg.com\/vi\/cs9QfkLVX9c\/maxresdefault.jpg"}'><div class='fvp-playlist-thumb-img'><img src="https://i.ytimg.com/vi/cs9QfkLVX9c/maxresdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/cs9QfkLVX9c/maxresdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src='https://i.ytimg.com/vi/cs9QfkLVX9c/maxresdefault.jpg' /></noscript></div><i class="dur">03:10</i><h4><span>Betty White Lines</span></h4><meta itemprop="name" content="&lt;span&gt;Betty White Lines&lt;/span&gt;" />
<meta itemprop="description" content="Published by ReutersBy Julie Steenhuysen and Manas Mishra (Reuters) - [&hellip;]" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/cs9QfkLVX9c/maxresdefault.jpg" />
<meta itemprop="contentURL" content="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" />
<meta itemprop="uploadDate" content="2022-01-19" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/www.dropbox.com\/s\/lxujov0q649sbih\/IMG_3760.mov?dl=0","type":"video\/mp4","fv_title":""}],"click":"https:\/\/www.towleroad.com\/2021\/09\/listen-lil-nas-abba-gaga\/"}' style='display: none'></a>
<a itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/youtu.be\/BVW3ZXOrG4E","type":"video\/youtube"}],"id":891,"fv_title":"Miranda Lambert - Y\u0027all Means All (from Season 6 of Queer Eye (Lyric Video))","splash":"https:\/\/i.ytimg.com\/vi\/BVW3ZXOrG4E\/hqdefault.jpg"}'><div class='fvp-playlist-thumb-img'><img src="https://i.ytimg.com/vi/BVW3ZXOrG4E/hqdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/BVW3ZXOrG4E/hqdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src='https://i.ytimg.com/vi/BVW3ZXOrG4E/hqdefault.jpg' /></noscript></div><i class="dur">02:41</i><h4><span>Miranda Lambert - Y'all Means All (from Season 6 of Queer Eye (Lyric Video))</span></h4><meta itemprop="name" content="&lt;span&gt;Miranda Lambert - Y&#039;all Means All (from Season 6 of Queer Eye (Lyric Video))&lt;/span&gt;" />
<meta itemprop="description" content="Published by ReutersBy Julie Steenhuysen and Manas Mishra (Reuters) - [&hellip;]" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/BVW3ZXOrG4E/hqdefault.jpg" />
<meta itemprop="contentURL" content="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" />
<meta itemprop="uploadDate" content="2022-01-19" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/www.dropbox.com\/s\/lxujov0q649sbih\/IMG_3760.mov?dl=0","type":"video\/mp4","fv_title":""}],"click":"https:\/\/www.towleroad.com\/2021\/09\/listen-lil-nas-abba-gaga\/"}' style='display: none'></a>
<a itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/youtu.be\/w1WUB91j1lE","type":"video\/youtube"}],"id":892,"fv_title":"Study Examines Risk of Blood Donated by Sexually Active Gay Men","splash":"https:\/\/i.ytimg.com\/vi\/w1WUB91j1lE\/hqdefault.jpg"}'><div class='fvp-playlist-thumb-img'><img src="https://i.ytimg.com/vi/w1WUB91j1lE/hqdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/w1WUB91j1lE/hqdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src='https://i.ytimg.com/vi/w1WUB91j1lE/hqdefault.jpg' /></noscript></div><i class="dur">02:38</i><h4><span>Study Examines Risk of Blood Donated by Sexually Active Gay Men</span></h4><meta itemprop="name" content="&lt;span&gt;Study Examines Risk of Blood Donated by Sexually Active Gay Men&lt;/span&gt;" />
<meta itemprop="description" content="Published by ReutersBy Julie Steenhuysen and Manas Mishra (Reuters) - [&hellip;]" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/w1WUB91j1lE/hqdefault.jpg" />
<meta itemprop="contentURL" content="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" />
<meta itemprop="uploadDate" content="2022-01-19" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/www.dropbox.com\/s\/lxujov0q649sbih\/IMG_3760.mov?dl=0","type":"video\/mp4","fv_title":""}],"click":"https:\/\/www.towleroad.com\/2021\/09\/listen-lil-nas-abba-gaga\/"}' style='display: none'></a>
<a itemprop="video" itemscope itemtype="http://schema.org/VideoObject" href='#' data-item='{"sources":[{"src":"https:\/\/youtu.be\/577lhbXmJx8","type":"video\/youtube"}],"id":893,"fv_title":"\u2018There\u2019s No Accountability\u2019: Michael Steele On Capitol Riot","splash":"https:\/\/i.ytimg.com\/vi\/577lhbXmJx8\/maxresdefault.jpg"}'><div class='fvp-playlist-thumb-img'><img src="https://i.ytimg.com/vi/577lhbXmJx8/maxresdefault.jpg" data-lazy-src="https://i.ytimg.com/vi/577lhbXmJx8/maxresdefault.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src='https://i.ytimg.com/vi/577lhbXmJx8/maxresdefault.jpg' /></noscript></div><i class="dur">07:22</i><h4><span>‘There’s No Accountability’: Michael Steele On Capitol Riot</span></h4><meta itemprop="name" content="&lt;span&gt;‘There’s No Accountability’: Michael Steele On Capitol Riot&lt;/span&gt;" />
<meta itemprop="description" content="Published by ReutersBy Julie Steenhuysen and Manas Mishra (Reuters) - [&hellip;]" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/577lhbXmJx8/maxresdefault.jpg" />
<meta itemprop="contentURL" content="https://www.towleroad.com/2022/01/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study/" />
<meta itemprop="uploadDate" content="2022-01-19" /></a>
<a href='' data-item='{"sources":[{"src":"https:\/\/www.dropbox.com\/s\/lxujov0q649sbih\/IMG_3760.mov?dl=0","type":"video\/mp4","fv_title":""}],"click":"https:\/\/www.towleroad.com\/2021\/09\/listen-lil-nas-abba-gaga\/"}' style='display: none'></a>
</div>
</div>
</div></section>
<section id="custom_html-47" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><a href=""></a></b></div></div></section>
<section id="dpp_widget-2" class="widget widget_dpp_widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Most Commented</h3>
<span class="dpp_render_area" id="dpp_render_area-2"></span></div></section>
<style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<section id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h3 class="widgettitle widget-title">Recent Posts</h3>
<div class="rpwe-block reventwidge"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/u-s-supreme-court-spurns-trump-bid-to-keep-capitol-attack-records-secret/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477911-origin_1-90x90.jpg" alt="U.S. Supreme Court spurns Trump bid to keep Capitol attack records secret" height="90" width="90"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/u-s-supreme-court-spurns-trump-bid-to-keep-capitol-attack-records-secret/" title="Permalink to U.S. Supreme Court spurns Trump bid to keep Capitol attack records secret" rel="bookmark">U.S. Supreme Court spurns Trump bid to keep Capitol attack records secret</a></h3><time class="rpwe-time published" datetime="2022-01-19T18:34:43-05:00">34 mins ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/ghislaine-maxwell-may-have-had-an-intimate-relationship-with-prince-andrew-would-frequently-visit-buckingham-palace-at-will-new-documentary-reveals/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477891-origin_1-90x90.jpg" alt="Ghislaine Maxwell &#8216;May Have Had An Intimate Relationship&#8217; With Prince Andrew, Would Frequently Visit Buckingham Palace At Will, New Documentary Reveals" height="90" width="90"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/ghislaine-maxwell-may-have-had-an-intimate-relationship-with-prince-andrew-would-frequently-visit-buckingham-palace-at-will-new-documentary-reveals/" title="Permalink to Ghislaine Maxwell &#8216;May Have Had An Intimate Relationship&#8217; With Prince Andrew, Would Frequently Visit Buckingham Palace At Will, New Documentary Reveals" rel="bookmark">Ghislaine Maxwell &#8216;May Have Had An Intimate Relationship&#8217; With Prince Andrew, Would Frequently Visit Buckingham Palace At Will, New Documentary Reveals</a></h3><time class="rpwe-time published" datetime="2022-01-19T18:20:02-05:00">49 mins ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/ny-attorney-general-details-possible-fraud-at-donald-trumps-family-business/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477877-origin_1-90x90.jpg" alt="NY attorney general details possible fraud at Donald Trump&#8217;s family business" height="90" width="90"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/ny-attorney-general-details-possible-fraud-at-donald-trumps-family-business/" title="Permalink to NY attorney general details possible fraud at Donald Trump&#8217;s family business" rel="bookmark">NY attorney general details possible fraud at Donald Trump&#8217;s family business</a></h3><time class="rpwe-time published" datetime="2022-01-19T18:14:43-05:00">54 mins ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/prince-andrews-ex-lover-lady-victoria-hervey-says-jeffrey-epstein-bill-clinton-were-like-brothers-despite-former-presidents-claim-he-wasnt-close-with-convicted-sex-offender/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477869-origin_1-90x90.jpg" alt="Prince Andrew&#8217;s Ex-Lover Lady Victoria Hervey Says Jeffrey Epstein &#038; Bill Clinton &#8216;Were Like Brothers,&#8217; Despite Former President&#8217;s Claim He Wasn&#8217;t Close With Convicted Sex Offender" height="90" width="90"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/prince-andrews-ex-lover-lady-victoria-hervey-says-jeffrey-epstein-bill-clinton-were-like-brothers-despite-former-presidents-claim-he-wasnt-close-with-convicted-sex-offender/" title="Permalink to Prince Andrew&#8217;s Ex-Lover Lady Victoria Hervey Says Jeffrey Epstein &#038; Bill Clinton &#8216;Were Like Brothers,&#8217; Despite Former President&#8217;s Claim He Wasn&#8217;t Close With Convicted Sex Offender" rel="bookmark">Prince Andrew&#8217;s Ex-Lover Lady Victoria Hervey Says Jeffrey Epstein &#038; Bill Clinton &#8216;Were Like Brothers,&#8217; Despite Former President&#8217;s Claim He Wasn&#8217;t Close With Convicted Sex Offender</a></h3><time class="rpwe-time published" datetime="2022-01-19T18:14:05-05:00">55 mins ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/us-announces-historic-1-1-bn-investment-for-everglades-rehabilitation/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477865-origin_1-90x90.jpg" alt="US announces historic $1.1 bn investment for Everglades rehabilitation" height="90" width="90"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/us-announces-historic-1-1-bn-investment-for-everglades-rehabilitation/" title="Permalink to US announces historic $1.1 bn investment for Everglades rehabilitation" rel="bookmark">US announces historic $1.1 bn investment for Everglades rehabilitation</a></h3><time class="rpwe-time published" datetime="2022-01-19T18:13:24-05:00">56 mins ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/manchin-rejects-changes-to-u-s-senate-ahead-of-vote-on-elections-bill/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477853-origin_1-90x90.jpg" alt="Manchin rejects changes to U.S. Senate ahead of vote on elections bill" height="90" width="90"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/manchin-rejects-changes-to-u-s-senate-ahead-of-vote-on-elections-bill/" title="Permalink to Manchin rejects changes to U.S. Senate ahead of vote on elections bill" rel="bookmark">Manchin rejects changes to U.S. Senate ahead of vote on elections bill</a></h3><time class="rpwe-time published" datetime="2022-01-19T18:01:54-05:00">1 hour ago</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2022/01/our-works-not-done-biden-says-addressing-skeptics-at-one-year-mark/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2022/01/477845-origin_1-90x90.jpg" alt="&#8216;Our work&#8217;s not done,&#8217; Biden says, addressing skeptics at one-year mark" height="90" width="90"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2022/01/our-works-not-done-biden-says-addressing-skeptics-at-one-year-mark/" title="Permalink to &#8216;Our work&#8217;s not done,&#8217; Biden says, addressing skeptics at one-year mark" rel="bookmark">&#8216;Our work&#8217;s not done,&#8217; Biden says, addressing skeptics at one-year mark</a></h3><time class="rpwe-time published" datetime="2022-01-19T18:01:15-05:00">1 hour ago</time></li></ul></div></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-about-container"><ul id="menu-footer-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219388"><a href="https://www.towleroad.com/contact/" itemprop="url">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219196"><a href="https://www.towleroad.com/contact/" itemprop="url">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219193"><a href="https://www.towleroad.com/about-us/" itemprop="url">About Towleroad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219443"><a href="https://www.towleroad.com/towleroad-social-media/" itemprop="url">Towleroad on Social Media</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219194"><a href="https://www.towleroad.com/privacy-policy/" itemprop="url">Privacy Policy</a></li>
</ul></div></div></section>
<section id="rpwe_widget-24" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h3 class="widgettitle widget-title">Big Posts</h3>
<div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2021/12/10-key-west-clothing-optional/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2021/12/IMG_3370feat-307x100.jpg" alt="10 Reasons Key West&#8217;s Clothing-Optional Culture Is the Perfect Place for LGBTQ Travelers to Let It All Hang Out" height="100" width="307"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2021/12/10-key-west-clothing-optional/" title="Permalink to 10 Reasons Key West&#8217;s Clothing-Optional Culture Is the Perfect Place for LGBTQ Travelers to Let It All Hang Out" rel="bookmark">10 Reasons Key West&#8217;s Clothing-Optional Culture Is the Perfect Place for LGBTQ Travelers to Let It All Hang Out</a></h3><div class="rpwe-summary">Key West's clothing-optional culture is nothing like you imagine ... or fear.<a href="https://www.towleroad.com/2021/12/10-key-west-clothing-optional/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.towleroad.com/2021/12/provincetown-is-lit/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.towleroad.com/wp-content/uploads/2021/12/67-EvenMorepossiblePtownComeSeeTheLights-scaled-307x100.jpg" alt="Provincetown is Lit. The Town Lights Its Streets, Stages and Skies To Celebrate the New Year;  In Ptown, Love is Love, Light is Leitmotif; Both Help Make The Magic of An Off-season Visit" height="100" width="307"></a><h3 class="rpwe-title"><a href="https://www.towleroad.com/2021/12/provincetown-is-lit/" title="Permalink to Provincetown is Lit. The Town Lights Its Streets, Stages and Skies To Celebrate the New Year;  In Ptown, Love is Love, Light is Leitmotif; Both Help Make The Magic of An Off-season Visit" rel="bookmark">Provincetown is Lit. The Town Lights Its Streets, Stages and Skies To Celebrate the New Year; In Ptown, Love is Love, Light is Leitmotif; Both Help Make The Magic of An Off-season Visit</a></h3><div class="rpwe-summary">Provincetown is lit and Magic Lights of Provincetown is a portfolio capturing the unique &hellip;<a href="https://www.towleroad.com/2021/12/provincetown-is-lit/" class="more-link">Read More »</a></div></li></ul></div></div></section>
<section id="towlewidget-14" class="widget towlewidget"><div class="widget-wrap"><div data-advadstrackid="449835" data-advadstrackbid="1" class="towletarget" id="towle373767312"><div id="rec4" style="width:100%;text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('rec4'); });
  </script>
</div>
</div></div></section>
<section id="custom_html-41" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Social</h3>
<div class="textwidget custom-html-widget"><a href="https://twitter.com/tlrd" rel="me">Twitter
@tlrd | </a>
<a href="https://facebook.com/towleroad.page" rel="me">Facebook | </a>
<a href="https://instagram.com/tlrd" rel="me">Instagram @tlrd</a></div></div></section>
</aside></div></div>
<script type="text/javascript">
var sc_project=12696337; 
var sc_invisible=1; 
var sc_security="0ffdbe98"; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/12696337/0/0ffdbe98/1/"
alt="Web Analytics"
referrerPolicy="no-referrer-when-downgrade"></a></div></noscript>
<footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2022 · <a rel="nofollow" href="https://www.towleroad.com/wp-login.php">Log in</a></p></div></footer><div class="towledisplay-gpt-before-body-end towletarget" id="towle1624341926" data-advadstrackid="457469" data-advadstrackbid="1"><script> 
	    googletag.cmd.push(function(){ googletag.pubads().refresh(); 
			

 //  googletag.cmd.push(function() { googletag.display('leader2'); });
	googletag.cmd.push(function() { googletag.display('leader1'); });
    googletag.cmd.push(function() { googletag.display('rec1'); });
 //   googletag.cmd.push(function() { googletag.display('rec2'); });
    googletag.cmd.push(function() { googletag.display('rec3'); });
    googletag.cmd.push(function() { googletag.display('rec4'); });
  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630337045098-0'); });

	     });


    </script>
</div></div></div><script>(function(){var advanced_ads_ga_UID="UA-2831502-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script> 
<script>
			<!--
			var sc_project=12696337;
			var sc_security="0ffdbe98";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
<script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12696337/0/0ffdbe98/1/" alt="web analytics" /></a></div></noscript>

<script type="text/javascript">(function(w, d, s, id) {
  w.PUBX=w.PUBX || {pub: "towleroad", discover: true, lazy: true};
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//main.pubexchange.com/loader.min.js";
  pjs.parentNode.insertBefore(js, pjs);
}(window, document, "script", "pubexchange-jssdk"));</script><div class="towlefixed-footer-sticky towlesticky towletarget" id="towle1958166071" style="position: fixed; bottom: 0; z-index: 10000; " data-advadstrackid="477677" data-advadstrackbid="1"><span class="advads-close-button" onclick="void(0)" title="close" style="width: 15px; height: 15px; background: #fff; position: relative; line-height: 15px; text-align: center; cursor: pointer; z-index: 10000;right:-15px;float: right; margin-left: -15px;">×</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4162187998603810" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4162187998603810" data-ad-slot="4799823002" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#towle1958166071"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "towle1958166071" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css("width", 970);advads.center_fixed_element( $wrapper );jQuery( "#towle1958166071" ).on( "click", "span", function() { advads.close( "#towle1958166071" ); advads.set_cookie( "timeout_placement_fixed-footer-sticky", 1, );});}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "towle1958166071" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "towle1958166071" ]["modifying_func"]();
};
});</script><div class="towlesponsored-fixed-footer-sticky mystickyad  towlesticky towletarget" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; position: fixed; bottom: 0; z-index: 10000; " id="towle1054523163" data-advadstrackid="449785" data-advadstrackbid="1">
<div id='leader2'>
</div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#towle1054523163"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "towle1054523163" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css({ "-webkit-transform": "translateX(-50%)", "-moz-transform": "translateX(-50%)", "transform": "translateX(-50%)", "left": "50%", "margin-right": "-50%" });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "towle1054523163" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "towle1054523163" ]["modifying_func"]();
};
});</script> <script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
<script type="text/javascript">
  var _sf_async_config = { uid: 551, domain: 'towleroad.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<div id="amzn-assoc-ad-1f73a4d8-e2cd-4bbc-a758-192dfc2670f4"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=1f73a4d8-e2cd-4bbc-a758-192dfc2670f4"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"NCUJh1awVK000u", domain:"towleroad.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=NCUJh1awVK000u" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="msvalidate.01" content="233723BF6DDA97CDD8B487EF0657781A" />
<meta name="msvalidate.01" content="FCF3E52D3E47C55EC9661F1B50A9557F" />
<meta name="google-site-verification" content="oOM2K_DOqZ7CNZU6fqonByIjTNFk-JRv-rQlZgGBlaA" />
<meta name="msvalidate.01" content="9D426546C559809C8860DDED269CEE3A" />
<meta name="bitly-verification" content="fd057f9c2ad2">
<meta name="alexaVerifyID" content="RRUWOIxb9cZKaMEDdLln6zK8xdU" />
<meta name="verify-v1" content="9qDJmIb796OPXiiNNY5APYXx8P6v/07WYg89axmuZBo=" />
<meta name="verify-v1" content="gXwx5P2qZhcu9i5SCsZOYaGHfhHW6xyiSAa2Mi1ZlpI=" />

<meta name='microid' content='mailto+http:sha1:474f91e314f134328298a9e9989d8d2916e1deed' />

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o4fuy');
twq('track','PageView');
</script>

<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "c84345d83bbb443197d16b284dcd3bdd"}'></script>
<script>(function(w, d, s, id) {
  w.PUBX=w.PUBX || {pub: "towleroad", discover: true, lazy: true};
  var js, pjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//main.pubexchange.com/loader.min.js";
  pjs.parentNode.insertBefore(js, pjs);
}(window, document, "script", "pubexchange-jssdk"));</script>
<script type='text/javascript'>
  window.__pia_affiliate_id = 384
  ;(function () {
    var wa = document.createElement('script')
    wa.type = 'text/javascript'
    wa.async = true
    wa.src = 'https://www.privateinternetaccess.com/affiliate.min.js'
    var s = document.getElementsByTagName('script')[0]
    s.parentNode.insertBefore(wa, s)
  })()
</script>
<div class="web-stories-list__lightbox-wrapper ws-lightbox-1">
<div class="web-stories-list__lightbox">
<amp-story-player width="3.6" height="6" layout="responsive">
<script type="application/json">
					{"controls":[{"name":"close","position":"start"},{"name":"skip-next"}],"behavior":{"autoplay":false}}				</script>
<a href="https://www.towleroad.com/web-stories/queer-resolutions-2022-lgbtq-to-do-list/">Resolutions For Queers 2022; LGBTQ To Do List; Gay Agenda 2022</a>
</amp-story-player>
</div>
</div>
<link rel='stylesheet' id='carousel-view-css' href='https://www.towleroad.com/wp-content/plugins/web-stories/assets/css/carousel-view.css?ver=128f4e399b68a716f8700c9be63256b6' type='text/css' media='all' />
<link rel='stylesheet' id='web-stories-list-styles-css' href='https://www.towleroad.com/wp-content/plugins/web-stories/assets/css/web-stories-list-styles.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='standalone-amp-story-player-css' href='https://cdn.ampproject.org/amp-story-player-v0.css?ver=v0' type='text/css' media='all' />
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":[],"ajax_url":"https:\/\/www.towleroad.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"9f87e94b2c"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.7.8' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"towleroad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"477861 https:\/\/www.towleroad.com\/?p=477861","disqusShortname":"towleroad","disqusTitle":"Prior COVID infection more protective than vaccination during Delta surge -U.S. study","disqusUrl":"https:\/\/www.towleroad.com\/2022\/01\/prior-covid-infection-more-protective-than-vaccination-during-delta-surge-u-s-study\/","postId":"477861"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"towlelayer","placements":["popup-interstitial-works-withfooter-code"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"towlesticky","placements":["right-anchored-margin","right-anchored-margin_2","right-sticky","sticky-right-inner-archive-pages","stickyright-inner","fixed-footer-sticky","sponsored-fixed-footer-sticky","stickybar"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1637204477' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2' id='news-match-height-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/themes/news-pro/js/global.js?ver=3.2.2' id='news-global-js-js'></script>
<script type='text/javascript' id='news-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2' id='news-responsive-menus-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["towlewidget-14"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"towletarget","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.1.3' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.towleroad.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='carousel-view-js-extra'>
/* <![CDATA[ */
var webStoriesCarouselSettings = {"config":{"isRTL":false}};
/* ]]> */
</script>
<script type='text/javascript' id='carousel-view-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "web-stories", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/web-stories/assets/js/carousel-view.js?ver=128f4e399b68a716f8700c9be63256b6' id='carousel-view-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/amp-story-player-v0.js?ver=v0' id='standalone-amp-story-player-js'></script>
<script type='text/javascript' id='lightbox-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "web-stories", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/web-stories/assets/js/lightbox.js?ver=d8b31965c861e1f3fa47b4dc4fb001dd' id='lightbox-js'></script>
<script type='text/javascript' id='dpp-js-extra'>
/* <![CDATA[ */
var dpp_ajax = {"ajaxurl":"https:\/\/www.towleroad.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/disqus-popular-posts/dpp.js?ver=5.8.3' id='dpp-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://www.towleroad.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/modules/flowplayer.min.js?ver=7.5.14.727' id='flowplayer-js'></script>
<script type='text/javascript' id='fv_player_pro-js-extra'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"https:\/\/www.towleroad.com\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.ca\/clouddrive\/share\/","amazon.ca\/photos\/share\/","amazon.cn\/clouddrive\/share\/","amazon.cn\/photos\/share\/","amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/","amazon.com.au\/clouddrive\/share\/","amazon.com.au\/photos\/share\/","amazon.com.br\/clouddrive\/share\/","amazon.com.br\/photos\/share\/","amazon.co.jp\/clouddrive\/share\/","amazon.co.jp\/photos\/share\/","amazon.co.uk\/clouddrive\/share\/","amazon.co.uk\/photos\/share\/","amazon.de\/clouddrive\/share\/","amazon.de\/photos\/share\/","amazon.es\/clouddrive\/share\/","amazon.es\/photos\/share\/","amazon.fr\/clouddrive\/share\/","amazon.fr\/photos\/share\/","amazon.it\/clouddrive\/share\/","amazon.it\/photos\/share\/"],"dynamic_args":{"0":"Key-Pair-Id","1":"Signature","2":"uss_token","3":"X-Amz-Signature","4":"AWSAccessKeyId","5":"token","6":"verify","8":"st"},"debug":"","no_ui_slider_js":"https:\/\/www.towleroad.com\/wp-content\/plugins\/fv-player-pro\/js\/noUiSlider.min.js","v_dash":"1","youtube":"1","youtube_nl":"1","youtube_ads_disable":"","default_api_server":"","video_ads_skip":"5","video_ads_skip_minimum":"10","video_ads_between_vids":"1","watching_prompt":{"int":0,"msg":"Are you still watching?"}};
var fv_player_pro_js_translations = {"invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Skip","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Video Decryption Error","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play.","old_android":"Your old Android device doesn't support this video type.","ab_loop":"Tip: Use 'i' and 'o' keys for precise loop selection","ab_loop_start":"Loop start set","ab_loop_end":"Loop end set","use_modern_browser":"Please use a modern up-to-date browser like <a href=\"https:\/\/www.mozilla.org\/en-GB\/firefox\/new\/\" target=\"_blank\">Firefox<\/a> or <a href=\"https:\/\/www.google.com\/chrome\/\" target=\"_blank\">Chrome<\/a>."};
/* ]]> */
</script>
<script type='text/javascript' data-fv-player-loader-src='https://www.towleroad.com/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=7.5.11.727' id='fv_player_pro-js'></script>
<script type='text/javascript' data-fv-player-loader-src='https://www.towleroad.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-player.min.js?ver=7.5.14.727' id='fv-player-js'></script>
<script data-length="9341">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</script><script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script>window.advads_admin_bar_items = [{"title":"Header Code 3 (leaders1-X Rec1-3-4 Interst, art-title, tag + Amzn)","type":"ad"},{"title":"Header Code 2","type":"placement"},{"title":"Leader1","type":"ad"},{"title":"genesis banner 1","type":"placement"},{"title":"Rec1","type":"ad"},{"title":"Rec 2 Alt display--Rec2 Alternate display -9045","type":"ad"},{"title":"1 and 2 rec Alternate","type":"group"},{"title":"side by side for slides","type":"placement"},{"title":"Rec3","type":"ad"},{"title":"Rec4","type":"ad"},{"title":"horiz rec 3 and 4","type":"group"},{"title":"3 and 4 horizontal","type":"placement"},{"title":"Rec1","type":"ad"},{"title":"head of sidebar","type":"placement"},{"title":"Rec3","type":"ad"},{"title":"widgetsiderec3","type":"placement"},{"title":"Rec4","type":"ad"},{"title":"Display GPT Codes 3","type":"ad"},{"title":"display GPT before body end","type":"placement"},{"title":"Ad created on January 17, 2022 5:42 pm","type":"ad"},{"title":"Fixed footer sticky","type":"placement"},{"title":"leader2","type":"ad"},{"title":"sponsored fixed footer sticky","type":"placement"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="http://www.w3.org/2000/svg">
<g id="fvp-rewind">
<path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z" fill="#fff" /><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" fill="#fff" /><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" fill="#fff" />
</g>
</svg>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" class="fvp-icon" xmlns="http://www.w3.org/2000/svg">
<g id="fvp-forward">
<path d="M22.7 10.9c0 1.7-0.4 3.3-1.1 4.8 -0.7 1.5-1.8 2.8-3.2 3.8 -0.4 0.3-1.3-0.9-0.9-1.2 1.2-0.9 2.1-2 2.7-3.3 0.7-1.3 1-2.7 1-4.1 0-2.6-0.9-4.7-2.7-6.5 -1.8-1.8-4-2.7-6.5-2.7 -2.5 0-4.7 0.9-6.5 2.7 -1.8 1.8-2.7 4-2.7 6.5 0 2.4 0.8 4.5 2.5 6.3 1.7 1.8 3.7 2.7 6.1 2.9l-1.2-2c-0.2-0.3 0.9-1 1.1-0.7l2.3 3.7c0.2 0.3 0 0.6-0.2 0.7L9.5 23.8c-0.3 0.2-0.9-0.9-0.5-1.2l2.1-1.1c-2.7-0.2-5-1.4-6.9-3.4 -1.9-2-2.8-4.5-2.8-7.2 0-3 1.1-5.5 3.1-7.6C6.5 1.2 9 0.2 12 0.2c3 0 5.5 1.1 7.6 3.1C21.7 5.4 22.7 7.9 22.7 10.9z" fill="#fff" transform="scale(-1,1) translate(-24,0)" /><path d="M8.1 15.1c-0.1 0-0.1 0-0.1-0.1V8C8 7.7 7.8 7.9 7.7 7.9L6.8 8.3C6.8 8.4 6.7 8.3 6.7 8.2L6.3 7.3C6.2 7.2 6.3 7.1 6.4 7.1l2.7-1.2c0.1 0 0.4 0 0.4 0.3v8.8c0 0.1 0 0.1-0.1 0.1H8.1z" fill="#fff" /><path d="M17.7 10.6c0 2.9-1.3 4.7-3.5 4.7 -2.2 0-3.5-1.8-3.5-4.7s1.3-4.7 3.5-4.7C16.4 5.9 17.7 7.7 17.7 10.6zM12.3 10.6c0 2.1 0.7 3.4 2 3.4 1.3 0 2-1.2 2-3.4 0-2.1-0.7-3.4-2-3.4C13 7.2 12.3 8.5 12.3 10.6z" fill="#fff" />
</g>
</svg>
<script id="towletracking">var advads_tracking_ads = {"1":[457467,449800,449824,468249,449827,449835,449824,449827,449835,457469,477677,449785]};var advads_tracking_urls = {"1":"https:\/\/www.towleroad.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.towleroad.com\/linkout\/"};var advads_gatracking_uids = {"1":"UA-2831501-1"};var advads_gatracking_allads = {"1":{"477677":{"title":"Ad created on January 17, 2022 5:42 pm","target":"","impression":true,"click":true},"471139":{"title":"Display GPT Codes 4","target":"","impression":true,"click":true},"471136":{"title":"Header Code 4 (leaders1-2 Rec1-3-4 Interst, art-title, tag + Amzn)","target":"","impression":true,"click":true},"469563":{"title":"4th native feed ad_9038","target":"","impression":true,"click":true},"469467":{"title":"leader optimized adsense Ad for sticky leader 2","target":"","impression":true,"click":true},"468703":{"title":"GPT Codes 2 for sponsorship","target":"","impression":true,"click":true},"468532":{"title":"tlrd_970x250_btm_sticky","target":"","impression":true,"click":true},"468445":{"title":"Header Code 2 Spons (leaders1-2 Rec1-3-4, art-title, tag, url path40char NOT Amzn,  Interst)","target":"","impression":true,"click":true},"468250":{"title":"Rec2 Alt Feed insert 3rd slot--Native home_8693","target":"","impression":true,"click":true},"468249":{"title":"Rec 2 Alt display--Rec2 Alternate display -9045","target":"","impression":true,"click":true},"468246":{"title":"Rec2 Alternate Adsense Direct Singles only. - 9598","target":"","impression":true,"click":true},"466876":{"title":"Native Home Feed 4th_7086","target":"","impression":true,"click":true},"462825":{"title":"towlefooterforinterstitials","target":"","impression":true,"click":true},"462537":{"title":"1x1 skin","target":"","impression":true,"click":true},"459371":{"title":"header codes (copy) 2","target":"","impression":true,"click":true},"458944":{"title":"header codes no interstitial for roadblock pages","target":"","impression":true,"click":true},"457475":{"title":"image skin","target":"https:\/\/www.miamiandbeaches.com\/offers\/miamishines-f?utm_source=partner_site_towleroad&utm_medium=display&utm_campaign=MiamiShines&utm_content=CY-VML:CT-USA:CA-Mia:ME-DI:SO-TLW:PT-MS:ND-DE:TA-LT:UT-SC:AS-9725:DT-:ID-2912987&dclid=CLysha6n2fICFWUGaAgdNIYMwQ&filter=offers&orderBy=Score&categoriesIds=1&pageNum=1","impression":false,"click":false},"457471":{"title":"skin Ads placed","target":"","impression":true,"click":true},"457469":{"title":"Display GPT Codes 3","target":"","impression":true,"click":true},"457467":{"title":"Header Code 3 (leaders1-X Rec1-3-4 Interst, art-title, tag + Amzn)","target":"","impression":true,"click":true},"456969":{"title":"Display GPT allwith interstitial","target":"","impression":true,"click":true},"456691":{"title":"interstitial","target":"","impression":true,"click":true},"456162":{"title":"fluid ad for Slide pages","target":"","impression":true,"click":true},"455322":{"title":"Adsense Auto Ads All except syndicated on syndicate","target":"","impression":true,"click":true},"450675":{"title":"header codes","target":"","impression":true,"click":true},"449835":{"title":"Rec4","target":"","impression":true,"click":true},"449826":{"title":"1tlrd_native_home_1_9228","target":"","impression":true,"click":true},"449827":{"title":"Rec3","target":"","impression":true,"click":true},"449825":{"title":"Rec2","target":"","impression":true,"click":true},"449824":{"title":"Rec1","target":"","impression":true,"click":true},"449800":{"title":"Leader1","target":"","impression":true,"click":true},"449785":{"title":"leader2","target":"","impression":true,"click":true}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d04324a5dc882ed","token":"e6d20d56d73944c299c4e04b97722bef","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>
